Search results

Jump to navigation Jump to search
  • *Если у вас 64-битная система, вам нужно установить {{pkg|lib32-curl}}, чтобы обновится при первом запуске.
    21 KB (1,709 words) - 09:08, 31 August 2019
  • This happens because of an incompatibility with the newer version of {{ic|lib32-curl}}. To fix the problem , set your [[launch option]]s to:
    83 KB (12,147 words) - 14:15, 25 January 2020