Search results

Jump to navigation Jump to search
  • *对于使用图像处理库的程序,可能依赖{{Pkg|lib32-giflib}}和{{Pkg|lib32-libpng}},
    27 KB (2,140 words) - 07:11, 17 February 2018
  • ...pplications that use native image manipulation libraries may require {{Pkg|lib32-giflib}} and {{Pkg|lib32-libpng}}.
    28 KB (4,230 words) - 11:10, 1 September 2019
  • ...pplications that use native image manipulation libraries may require {{Pkg|lib32-giflib}} and {{Pkg|lib32-libpng}}.
    20 KB (3,072 words) - 20:03, 29 September 2018
  • ...ьзуют родные библиотеки преобразования изображений могут потребовать {{Pkg|lib32-giflib}} и {{Pkg|lib32-libpng}}.
    41 KB (1,357 words) - 09:51, 16 September 2018