Search results

Jump to navigation Jump to search
  • You need to install either {{Pkg|libcurl-compat}} or {{Pkg|lib32-libcurl-compat}} and link the compatibility library manually:
    24 KB (3,753 words) - 19:36, 16 October 2019
  • * {{pkg|lib32-libcurl-compat}} [[Install]] {{pkg|lib32-libcurl-compat}} and run the game with {{ic|1=LD_PRELOAD=libcurl.so.3}}.
    80 KB (11,630 words) - 17:56, 3 October 2019