Search results

Jump to navigation Jump to search
  • ...term support (LTS) Linux kernel and modules.|https://www.kernel.org/|{{Pkg|linux-lts}}}}
    9 KB (1,362 words) - 15:46, 24 January 2019
  • ;{{Pkg|linux-lts}}
    10 KB (1,225 words) - 20:36, 9 November 2018
  • * {{AUR|linux-lts-ck}} - The current Arch Linux LTS kernel patched with the CK patchset
    8 KB (1,202 words) - 18:20, 20 April 2019
  • If you wish to load a different kernel for the next kexec, for example {{ic|linux-lts}}, disable the service for the current kernel and enable the one for the ne # systemctl enable kexec-load@linux-lts
    5 KB (769 words) - 07:39, 6 February 2019
  • Works out of the box with latest and {{Pkg|linux-lts}} kernel. Works out of the box with latest and {{Pkg|linux-lts}} kernel.
    6 KB (981 words) - 12:32, 13 May 2018
  • 需要编辑 [[bootloader]] 的启动加载项,启动到 {{ic|vmlinuz-linux-lts}} 和 {{ic|initramfs-linux-lts.img}}。
    12 KB (428 words) - 20:59, 2 February 2019
  • * linux 3.14.15 is the current linux-lts, so just install that and regenerate your grub config. depends on your Parallels version, you may have to install {{ic|linux-lts-headers}} instead of {{ic|linux-headers}}.
    7 KB (1,000 words) - 18:36, 29 November 2017
  • 如果没有其他的解决方法,安装{{Pkg|linux-lts}},或者使用[[Downgrading packages|低版本的驱动]]。
    7 KB (410 words) - 12:09, 23 March 2019
  • ...parameter is not available in the latest kernels (e.g. "4.17.5-1") but the linux-lts kernel does (e.g. "4.14.54-1-lts"). This was the only thing I found that wo
    10 KB (1,610 words) - 17:35, 22 September 2018
  • 3 KB (385 words) - 13:36, 10 February 2018
  • ...módulos con soporte de larga duración (LTS).|https://www.kernel.org/|{{Pkg|linux-lts}}}}
    8 KB (1,214 words) - 20:36, 9 November 2018
  • === Install the linux-lts package === The {{Pkg|linux-lts}} package is an alternative Arch kernel package, and is available in the [[
    15 KB (2,375 words) - 22:11, 13 April 2019
  • ;{{Pkg|linux-lts}} ...UR|linux-tresor}}{{Broken package link (Русский)|package not found}}/{{AUR|linux-lts-tresor}}{{Broken package link (Русский)|package not found}}
    24 KB (696 words) - 05:44, 10 February 2019
  • ...this still applicable ? No flicker problem (tearing only) with recent <tt>linux-lts</tt> Feb 2018) ...nels. Regrettably, this instability has found its way into the current <tt>linux-lts</tt> kernel (see [https://bbs.archlinux.org/viewtopic.php?id=203088 this fo
    12 KB (1,905 words) - 13:46, 9 May 2018
  • {{Note|1=Driver is only working on {{Pkg|linux-lts}} with iomem=relaxed [[kernel parameter]]}}
    4 KB (482 words) - 09:05, 6 January 2018
  • 4 KB (526 words) - 13:35, 10 February 2018
  • You need to have {{pkg|linux-headers}} and/or {{pkg|linux-lts-headers}} installed to be able to build the module.
    4 KB (661 words) - 21:44, 9 July 2018
  • === Установите пакет linux-lts === Пакет {{Pkg|linux-lts}} представляет собой альтернативный паке
    26 KB (362 words) - 22:43, 24 February 2019
  • ;{{Pkg|linux-lts}}
    12 KB (1,766 words) - 20:36, 9 November 2018
  • In-kernel audit support is available in {{Pkg|linux}} (since 4.18), {{Pkg|linux-lts}} (since 4.19), {{Pkg|linux-zen}} (since 4.18) and {{Pkg|linux-hardened}}.
    7 KB (1,095 words) - 09:18, 2 January 2019

View (previous 20 | next 20) (20 | 50 | 100 | 250 | 500)