Search results

Jump to navigation Jump to search
  • 1. [[Install]] the {{Pkg|openssl-1.0}} package first. PKG_CONFIG_PATH=/usr/lib/openssl-1.0/pkgconfig \
    3 KB (381 words) - 08:11, 1 January 2019
  • ...kg|openssl}}, {{Pkg|xterm}}, {{Pkg|qt5-imageformats}}, {{Pkg|ccid}}, {{Pkg|openssl-1.0}}, {{Pkg|libcurl-compat}}: ...bc chrpath openssl pcsclite pcsc-tools openssl xterm qt5-imageformats ccid openssl-1.0 libcurl-compat
    6 KB (897 words) - 14:23, 5 May 2019
  • First [[install]] {{Pkg|openssl-1.0}} if not already installed. $ PKG_CONFIG_PATH=/usr/lib/openssl-1.0/pkgconfig:/usr/lib/pkgconfig rvm install <ruby-version>
    16 KB (2,543 words) - 13:00, 12 July 2018
  • openssl-1.0-1.0.2.t-1-x86_64.pkg.tar.xz [A, ] openssl-1.0-1.0.2.t-1-x86_64.pkg.tar.xz [A,M]
    16 KB (2,090 words) - 13:19, 7 December 2019
  • ...|lib32-openssl-1.0}} and run the game with {{ic|1=LD_LIBRARY_PATH=/usr/lib/openssl-1.0}}.
    83 KB (12,147 words) - 14:15, 25 January 2020