Search results

Jump to navigation Jump to search
  • :: php-apache: requires php {{bc|pacman -R php php-apache php-apcu php-mcrypt php-pear php-pgsql}}
    2 KB (227 words) - 11:06, 2 January 2017
  • # pacman -S apache php php-apache mysql
    3 KB (145 words) - 08:07, 13 December 2017
  • # pacman -S apache php php-apache mysql
    2 KB (287 words) - 08:07, 13 December 2017
  • {{Warning|If you use suPHP module instead of mod_php (php-apache) one, you won't be able to use phpMyadmin and some other applications becau
    4 KB (579 words) - 19:43, 7 August 2017
  • [[Install]] the {{Pkg|php-apache}} package.
    5 KB (769 words) - 18:41, 17 October 2018
  • {{Pkg|apache}} {{Pkg|php}} {{Pkg|php-apache}} {{Pkg|mariadb}}
    5 KB (862 words) - 07:41, 7 January 2019
  • 6 KB (856 words) - 13:44, 16 December 2018
  • [[Install (Español)|Instale]] el paquete {{Pkg|php-apache}}.
    7 KB (1,047 words) - 09:56, 10 March 2019
  • [[安装]]软件包 {{Pkg|php-apache}}。 {{pkg|php-apache}} 中包含的 {{ic|libphp7.so}} 不支持 {{ic|mod_mpm_event}},仅支持
    17 KB (1,409 words) - 03:43, 30 May 2018
  • 8 KB (1,185 words) - 04:56, 17 January 2019
  • # pacman -S apache php php-apache mariadb
    10 KB (1,546 words) - 18:12, 12 January 2019
  • Prvi - mozda nemate php-apache instaliran.
    6 KB (974 words) - 06:39, 18 October 2018
  • [[Install]] the {{Pkg|php-apache}} package. {{Note|1=The above is required, because {{ic|libphp7.so}} included with {{pkg|php-apache}} does not work with {{ic|mod_mpm_event}}, but will only work {{ic|mod_mpm_
    18 KB (2,829 words) - 21:14, 10 April 2019
  • ...of the CGI features then a webserver (apache preferred), PHP ([[Apache#PHP|php-apache]]) for it and the gd library are required. This is assumed for this install
    12 KB (1,746 words) - 04:43, 26 February 2019
  • ...вера, так как по умолчанию они имеют зависимости от {{Pkg|apache}} и {{Pkg|php-apache}}.
    6 KB (258 words) - 06:55, 6 April 2017
  • 28 KB (1,465 words) - 20:29, 7 January 2019
  • # pacman -S apache php php-apache mysql Per installare [[PHP]] sono necessari i package {{Pkg|php}} e {{Pkg|php-apache}}.
    19 KB (2,686 words) - 08:07, 13 December 2017
  • [[PHP]] 설치를 위해서는 {{Pkg|php}}, {{Pkg|php-apache}} 패키지를 설치한다.
    22 KB (1,443 words) - 08:55, 3 July 2018
  • # pacman -S apache php php-apache mysql ...etc/httpd/modules}}), postoji mogućnost dа ste zаborаvili dа instаlirаte ''php-apache'' pаket.}}
    19 KB (3,237 words) - 08:07, 13 December 2017
  • 42 KB (5,961 words) - 14:49, 14 May 2019