Search results

Jump to navigation Jump to search
  • pacman -S --needed postgresql-old-upgrade For those wishing to use {{ic|pg_upgrade}}, a {{Pkg|postgresql-old-upgrade}} package is available in the repositories that will always run one major v
    15 KB (1,674 words) - 07:39, 30 March 2019
  • For those wishing to use {{ic|pg_upgrade}}, a {{Pkg|postgresql-old-upgrade}} package is available that will always run one major version behind the re ...following packages: {{Pkg|postgresql}}, {{Pkg|postgresql-libs}}, and {{Pkg|postgresql-old-upgrade}}. Finally upgrade the databases cluster.
    19 KB (2,847 words) - 21:28, 20 April 2019