Search results

Jump to navigation Jump to search

Page title matches

  • ...ome plugins may fail to load unless all optional dependencies of the {{Pkg|audacious-plugins}} package are satisfied.}} For the Qt5 interface install the {{AUR|audacious-qt5}} package and {{AUR|audacious-plugins-qt5}}. To support both Qt5 and GTK+ and switch between interfaces, remove {
    3 KB (381 words) - 08:24, 20 April 2019
  • pacman -S audacious-plugins
    3 KB (466 words) - 09:43, 11 January 2017
  • pacman -S audacious-plugins
    3 KB (191 words) - 16:04, 17 August 2018
  • Necesitas construir audacious-plugins desde [[ABS]] y editar el PKGBUILD para añadir la opción '--enable-oss4'
    2 KB (359 words) - 14:06, 17 September 2018
  • 2 KB (78 words) - 20:32, 12 August 2018
  • 3 KB (89 words) - 09:43, 11 January 2017
  • 2 KB (88 words) - 08:49, 7 September 2017
  • 25 bytes (3 words) - 04:16, 7 March 2015

Page text matches

View (previous 20 | next 20) (20 | 50 | 100 | 250 | 500)