Search results

Jump to navigation Jump to search

Page title matches

  • 26 bytes (3 words) - 17:46, 20 October 2012
  • 26 bytes (3 words) - 20:22, 10 October 2012
  • 26 bytes (3 words) - 13:45, 21 April 2013
  • 43 bytes (3 words) - 11:48, 1 March 2018
  • ...a downgrade with {{ic|pacman -Syuu}}. [https://aur.archlinux.org/packages/catalyst-utils/ Vi0L0 commented on 2017-03-14 19:32]. Remember to add the chosen repositor * ''catalyst-utils''
    53 KB (8,049 words) - 14:59, 10 December 2019
  • 37 bytes (5 words) - 10:02, 18 October 2012
  • * ''catalyst-utils'' * ''lib32-catalyst-utils'' - 可选,64-bit系统上32-bit的OpenGL支持
    51 KB (2,943 words) - 03:17, 30 August 2017
  • * ''catalyst-utils'' * ''lib32-catalyst-utils'' - opcional, si necesita soporte para OpenGL de 32 bit en sistemas de 64-b
    59 KB (9,091 words) - 09:05, 12 January 2020
  • 37 bytes (4 words) - 14:41, 1 November 2012
  • 28 bytes (4 words) - 04:23, 7 March 2015
  • * ''catalyst-utils''
    86 KB (4,010 words) - 18:28, 8 March 2018
  • * ''catalyst-utils'' * ''lib32-catalyst-utils'' - opzionale, necessario per il supporto OpenGL 32-bit OpenGL su sistemi a
    45 KB (6,379 words) - 20:51, 4 January 2020

Page text matches

  • 26 bytes (3 words) - 17:45, 20 October 2012
  • 26 bytes (3 words) - 17:46, 20 October 2012
  • 26 bytes (3 words) - 13:45, 21 April 2013
  • 26 bytes (3 words) - 20:22, 10 October 2012
  • 37 bytes (4 words) - 14:41, 1 November 2012
  • 43 bytes (3 words) - 11:48, 1 March 2018
  • 28 bytes (4 words) - 04:23, 7 March 2015
  • 37 bytes (5 words) - 10:02, 18 October 2012
  • ...adeon HD 5000 series and newer GPUs are supported by the proprietary {{AUR|catalyst-utils}} package.
    3 KB (450 words) - 07:51, 13 January 2018
  • ...adeon HD 5000 series and newer GPUs are supported by the proprietary {{AUR|catalyst-utils}} package, available in the [[AUR (简体中文)|AUR]].
    4 KB (469 words) - 07:51, 13 January 2018
  • ...emi a 64bit, non dimenticate di installare le librerie a 32bit {{AUR|lib32-catalyst-utils}} da [[AUR]] o il pacchetto {{Pkg|lib32-nvidia-utils}} dal repository [comm
    2 KB (218 words) - 03:14, 27 November 2017
  • ...}}}软件包为 Radeon HD 4000 系列或更新的GPU提供支持。在 Radeon HD 5000 系列或者更新的GPU上请使用 {{AUR|catalyst-utils}} 驱动;在 Radeon HD 4000 系列上使用 {{AUR|catalyst-total-hd234k}} ...}软件包两者为 Radeon HD 4000 系列或更新的GPU提供支持。在 Radeon HD 5000 系列或者更新的GPU上请使用 {{AUR|catalyst-utils}} 驱动;在 Radeon HD 4000 系列上 使用 {{AUR|catalyst-total-hd234k}
    17 KB (1,231 words) - 07:56, 11 November 2019
  • 10 KB (463 words) - 15:41, 28 December 2019
  • 3 KB (454 words) - 09:19, 17 October 2017
  • 805 bytes (125 words) - 08:06, 13 December 2017
  • ...work adequately. For AMD [[catalyst]] drivers, please use the catalyst and catalyst-utils packages from the AUR.
    6 KB (871 words) - 11:39, 26 November 2017
  • 4 KB (555 words) - 05:46, 4 June 2017
  • * ''catalyst-utils'' * ''lib32-catalyst-utils'' - 可选,64-bit系统上32-bit的OpenGL支持
    51 KB (2,943 words) - 03:17, 30 August 2017
  • 3 KB (468 words) - 14:34, 10 November 2018
  • 25 KB (2,204 words) - 12:31, 30 November 2019

View (previous 20 | next 20) (20 | 50 | 100 | 250 | 500)