Search results

Jump to navigation Jump to search
  • ...ProFTPD, phpMyAdmin, OpenSSL, GD, Freetype2, libjpeg, libpng, gdbm, zlib, expat, Sablotron, libxml, Ming, Webalizer, pdf class, ncurses, mod_perl, FreeTDS,
    3 KB (485 words) - 07:19, 14 October 2020
  • expat-2.2.9-2-x86_64.pkg.tar.xz [A, ] expat-2.2.9-2-x86_64.pkg.tar.xz [A, ]
    16 KB (2,092 words) - 13:03, 11 December 2020
  • ...ProFTPD, phpMyAdmin, OpenSSL, GD, Freetype2, libjpeg, libpng, gdbm, zlib, expat, Sablotron, libxml, Ming, Webalizer, pdf class, ncurses, mod_perl, FreeTDS,
    4 KB (579 words) - 07:19, 14 October 2020
  • ...ProFTPD, phpMyAdmin, OpenSSL, GD, Freetype2, libjpeg, libpng, gdbm, zlib, expat, Sablotron, libxml, Ming, Webalizer, pdf class, ncurses, mod_perl, FreeTDS,
    6 KB (941 words) - 13:27, 1 November 2020
  • ...ProFTPD, phpMyAdmin, OpenSSL, GD, Freetype2, libjpeg, libpng, gdbm, zlib, expat, Sablotron, libxml, Ming, Webalizer, pdf class, ncurses, mod_perl, FreeTDS,
    6 KB (970 words) - 07:19, 14 October 2020
  • 此外, {{Pkg|expat}} 是使用[[DNSSEC]]验证请求所必须的。
    17 KB (1,006 words) - 21:24, 23 July 2020
  • Let us first install the native versions of the required packages: {{Pkg|expat}} {{Pkg|fontconfig}} {{Pkg|freetype2}} {{Pkg|xorg-fonts-type1}} {{Pkg|glibc And the multilib versions: {{Pkg|lib32-expat}} {{Pkg|lib32-fontconfig}} {{Pkg|lib32-freetype2}} {{Pkg|lib32-glibc}} {{Pk
    21 KB (3,134 words) - 18:41, 18 March 2021
  • Additionally, the {{Pkg|expat}} package is required for [[#DNSSEC validation]].
    18 KB (2,647 words) - 12:14, 16 January 2021
  • for software_name in libfetch libarchive openssl xz expat ; do wget https://www.archlinux.org/packages/core/$ARCH/${software_name}/do
    22 KB (3,389 words) - 12:00, 26 December 2020