Search results

Jump to navigation Jump to search
  • ...h netctl, additional package from official repositories is required: {{Pkg|ifenslave}}. You will need additional packages from the official repositories: {{Pkg|ifenslave}} and {{Pkg|wpa_supplicant}}.
    27 KB (4,159 words) - 13:23, 15 February 2021
  • 要用 netctl 配合 bonding,需要从官方软件源安装 {{Pkg|ifenslave}}。 你需要从官方源安装软件包:{{Pkg|ifenslave}} 和 {{Pkg|wpa_supplicant}}.
    23 KB (2,463 words) - 17:18, 16 January 2021
  • ifenslave-1.1.0-11-x86_64.pkg.tar.xz [A, ]
    16 KB (2,092 words) - 13:03, 11 December 2020
  • ...esita un paquete adicional disponible en los repositorios oficiales: {{Pkg|ifenslave}}. Necesitaremos los paquetes <s>{{Pkg|ifplugd}}</s>, {{Pkg|ifenslave}}, y {{Pkg|wpa_supplicant}} disponibles en los repositorios oficiales.
    21 KB (3,329 words) - 07:15, 14 October 2020
  • Sarà necessario installare {{Pkg|ifenslave}} dai [[Official repositories (Italiano)|Repository ufficiali]], così come
    29 KB (4,102 words) - 06:51, 5 November 2020