Search results

Jump to navigation Jump to search
  • ...vel}}{{Broken package link (Español)|package not found}} {{AUR|jdk}} {{AUR|jdk5}} {{AUR|jdk6}} {{AUR|jdk7}} {{AUR|jdk8}} {{AUR|jdk9}} {{AUR|jdk-devel}}}}
    9 KB (1,470 words) - 07:21, 6 April 2019
  • ...e6}} {{AUR|jdk}} {{AUR|jdk9}} {{AUR|jdk8}} {{AUR|jdk7}} {{AUR|jdk6}} {{AUR|jdk5}} {{AUR|jdk-devel}}}}
    19 KB (1,367 words) - 07:21, 6 April 2019
  • ...a Froyo), Java 5 es necesario, el cual esta disponible en el paquete {{AUR|jdk5}}.
    16 KB (2,347 words) - 13:48, 12 October 2019
  • ...e6}} {{AUR|jdk}} {{AUR|jdk9}} {{AUR|jdk8}} {{AUR|jdk7}} {{AUR|jdk6}} {{AUR|jdk5}} {{AUR|jdk-devel}}}}
    21 KB (3,098 words) - 17:47, 12 October 2019
  • ...through Froyo (1.5 - 2.2), Java 5 is required, which is available as {{AUR|jdk5}} from the AUR.
    22 KB (3,194 words) - 17:54, 9 October 2019
  • ...e6}} {{AUR|jdk}} {{AUR|jdk9}} {{AUR|jdk8}} {{AUR|jdk7}} {{AUR|jdk6}} {{AUR|jdk5}} {{AUR|jdk-devel}}}}
    23 KB (3,531 words) - 10:58, 10 October 2019