Search results

Jump to navigation Jump to search
  • 注意:在KED中使用 Grive Indicator必須安裝[[AUR]]中的 {{Pkg|libappindicator-gtk3}}。
    1 KB (54 words) - 12:44, 15 December 2018
  • ...extension-appindicator}} extension. It seems that Electron needs the {{Pkg|libappindicator-gtk3}} to be installed, so that it can create and manage those icons.
    4 KB (597 words) - 10:52, 8 October 2019
  • 安装 {{Pkg|libappindicator-gtk3}}。 请看 [https://github.com/jonls/redshift/issues/363 redshift issue 36
    10 KB (1,119 words) - 13:52, 14 June 2019
  • Install {{Pkg|libappindicator-gtk3}}. See [https://github.com/jonls/redshift/issues/363 redshift issue 363] an
    12 KB (1,665 words) - 06:27, 8 December 2019
  • ...ou only have {{Pkg|libappindicator-gtk2}} installed, you can install {{Pkg|libappindicator-gtk3}} or {{Pkg|libappindicator-sharp}} as an attempt to get clear icons.
    41 KB (6,078 words) - 18:57, 19 January 2020
  • ...ó tem o {{Pkg|libappindicator-gtk2}} instalado, você pode instalar o {{Pkg|libappindicator-gtk3}} ou o {{Pkg|libappindicator-sharp}} como uma tentativa de obter ícones cl
    46 KB (7,181 words) - 12:22, 11 January 2020
  • ...лько пакет {{Pkg|libappindicator-gtk2}}, попробуйте также установить {{Pkg|libappindicator-gtk3}} или {{Pkg|libappindicator-sharp}}.
    72 KB (2,015 words) - 19:30, 15 January 2020