Search results

Jump to navigation Jump to search
  • Now install the packages, libg15 comes first, {{AUR|libg15render}} is required as well before you install g15daemon.
    6 KB (1,050 words) - 16:29, 12 January 2021