Search results

Jump to navigation Jump to search
  • ...GTK2 theme like they should. This can be fixed easily by installing {{AUR|libgnomeui}} with the {{ic|--force}} flag. If the problem persists, run qtconfig and s
    5 KB (588 words) - 10:25, 17 February 2018
  • |--libgnomeui
    7 KB (876 words) - 08:36, 16 March 2019
  • ...l tema GTK2. Questo problema si può sistemare facilmente installando {{AUR|libgnomeui}} con l'opzione {{ic|--force}}. Se il problema persiste, lancia qtconfig e
    8 KB (983 words) - 16:15, 20 September 2018
  • ...hp?id=99175&p=1 this thread], you may simply have to install {{AUR|libgnomeui}} to solve this issue. This has the added benefit that you do not need to e
    14 KB (2,119 words) - 12:45, 5 May 2019
  • Είναι επίσης αναγκαίο να εγκατασταθεί το {{AUR|libgnomeui}} για να διασφαλιστεί ότι το [[Qt]] μπορεί επ
    67 KB (6,304 words) - 07:23, 6 April 2019
  • Sotto Gnome si può provare a installare il pacchetto libgnomeui.
    52 KB (7,298 words) - 08:55, 4 May 2019