Search results

Jump to: navigation, search
  • ...over USB, you will need to install these packages: {{Pkg|usbmuxd}}, {{Pkg|libimobiledevice}} and {{Pkg|ifuse}}.
    5 KB (728 words) - 16:50, 11 April 2016
  • You will need {{AUR|libimobiledevice-git}} and {{AUR|libgpod-git}}{{Broken package link|{{aur-mirror|libgpod-git
    2 KB (257 words) - 13:13, 1 March 2017
  • ...ll '''usbmuxd''', '''libplist''', '''libimobiledevice''', '''ifuse'''. As libimobiledevice is required by ifuse and usbmuxd, you can pull in all four with: You will need to install {{Pkg|libplist}}, {{Pkg|libimobiledevice}}, {{Pkg|libgpod}}, {{Pkg|usbmuxd}} and {{Pkg|ifuse}}.
    18 KB (2,854 words) - 18:06, 9 September 2017