Search results

Jump to: navigation, search
  • As of 06/04/2009 libproxy is required by libsoup. It is then indirectly used by the {{Pkg|midori}} browser.
    11 KB (1,616 words) - 18:42, 13 August 2018
  • glib-networking-2.28.7-1 [0,04 MB] libsoup-2.34.2-1 [0,30 MB] libsoup-gnome-2.34.2-1 [0,01 MB] icon-naming-utils-0.8.90-2 [0,01 MB]
    14 KB (1,507 words) - 08:15, 29 December 2016
  • Desde 06/04/2009, libproxy es requerido por libsoup. Este se utiliza indirectamente por el navegador {{Pkg|midori}}.
    11 KB (1,720 words) - 07:59, 12 October 2018