Search results

Jump to: navigation, search
  • pacman -S --needed gcc6 base-devel libffi libyaml openssl zlib
    3 KB (415 words) - 17:36, 11 April 2018