Search results

Jump to navigation Jump to search

Page title matches

  • LXDE requires at least {{Pkg|lxde-common}}, {{Pkg|lxsession}} and {{Pkg|openbox}} (or another window manager) to be {{ic|/etc/xdg/lxsession/LXDE/autostart}} (from the {{Pkg|lxde-common}} package) lists [[XScreenSaver]] which will be launched automatically.
    8 KB (1,261 words) - 19:12, 29 June 2019
  • * lxde-common
    3 KB (454 words) - 21:41, 13 December 2017
  • ...veznih paketa koje morate da instalirate da bi ste pokrenuli LXDE su {{Pkg|lxde-common}}, {{Pkg|lxsession}}, {{Pkg|desktop-file-utils}}, i prozor menadžer. * lxde-common
    15 KB (2,389 words) - 21:41, 13 December 2017
  • * {{Pkg|lxde-common}} * lxde-common
    2 KB (101 words) - 21:41, 13 December 2017
  • 51 bytes (5 words) - 00:08, 24 November 2017
  • * {{Pkg|lxde-common}}: 一个LXDE的默认配置
    8 KB (456 words) - 21:41, 13 December 2017
  • 20 bytes (3 words) - 08:16, 4 March 2015
  • 33 bytes (2 words) - 02:25, 14 June 2008
  • ...ading_(Español)#Instalaci.C3.B3n_de_paquetes|instalar]] los paquetes {{Pkg|lxde-common}}, {{Pkg|lxsession}} y {{Pkg|openbox}} o algún otro gestor de ventanas.
    9 KB (1,360 words) - 21:34, 30 April 2018
  • ...nte bisogno. I pacchetti minimi da installare obbligatoriamente sono {{Pkg|lxde-common}}, {{Pkg|lxsession}}, {{Pkg|desktop-file-utils}}, ed un gestore di finestre * {{Pkg|lxde-common}}: Le impostazioni predefinite per l'integrazione dei diversi componenti di
    18 KB (2,631 words) - 21:41, 13 December 2017
  • 29 bytes (3 words) - 03:41, 15 March 2010
  • Минимально необходимые пакеты для запуска LXDE: {{Pkg|lxde-common}}, {{Pkg|lxsession}}, {{Pkg|desktop-file-utils}} и оконный мене
    21 KB (821 words) - 10:05, 16 September 2018
  • Minimální povinné balíčky pro instalaci a spuštění prostředí LXDE jsou {{Pkg|lxde-common}}, {{Pkg|lxsession}}, {{Pkg|desktop-file-utils}} a správce oken. * lxde-common
    17 KB (2,703 words) - 21:41, 13 December 2017

Page text matches

  • * {{Pkg|lxde-common}} * lxde-common
    2 KB (101 words) - 21:41, 13 December 2017
  • * {{Pkg|lxde-common}}: 一个LXDE的默认配置
    8 KB (456 words) - 21:41, 13 December 2017
  • * lxde-common
    3 KB (454 words) - 21:41, 13 December 2017
  • 33 bytes (2 words) - 02:25, 14 June 2008
  • 20 bytes (3 words) - 08:16, 4 March 2015
  • 29 bytes (3 words) - 03:41, 15 March 2010
  • 1 KB (160 words) - 11:46, 6 April 2015
  • LXDE requires at least {{Pkg|lxde-common}}, {{Pkg|lxsession}} and {{Pkg|openbox}} (or another window manager) to be {{ic|/etc/xdg/lxsession/LXDE/autostart}} (from the {{Pkg|lxde-common}} package) lists [[XScreenSaver]] which will be launched automatically.
    8 KB (1,261 words) - 19:12, 29 June 2019
  • 7 KB (490 words) - 19:25, 13 June 2019
  • 9 KB (553 words) - 16:09, 22 September 2018
  • ...ading_(Español)#Instalaci.C3.B3n_de_paquetes|instalar]] los paquetes {{Pkg|lxde-common}}, {{Pkg|lxsession}} y {{Pkg|openbox}} o algún otro gestor de ventanas.
    9 KB (1,360 words) - 21:34, 30 April 2018
  • 4 KB (564 words) - 18:31, 14 October 2018
  • 6 KB (397 words) - 13:08, 6 December 2017
  • 7 KB (1,136 words) - 19:25, 13 June 2019
  • 5 KB (123 words) - 15:55, 1 May 2018
  • 5 KB (777 words) - 20:42, 22 April 2019
  • 10 KB (1,369 words) - 00:42, 27 May 2019
  • Минимально необходимые пакеты для запуска LXDE: {{Pkg|lxde-common}}, {{Pkg|lxsession}}, {{Pkg|desktop-file-utils}} и оконный мене
    21 KB (821 words) - 10:05, 16 September 2018
  • 9 KB (277 words) - 11:20, 18 August 2017
  • ...veznih paketa koje morate da instalirate da bi ste pokrenuli LXDE su {{Pkg|lxde-common}}, {{Pkg|lxsession}}, {{Pkg|desktop-file-utils}}, i prozor menadžer. * lxde-common
    15 KB (2,389 words) - 21:41, 13 December 2017

View (previous 20 | next 20) (20 | 50 | 100 | 250 | 500)