Search results

Jump to: navigation, search
  • * {{pkg|mod_wsgi2}} provides the module can only run with 2.x versions of Python When you use mod_wsgi with Python 2.x better to install {{pkg|mod_wsgi2}}.
    3 KB (459 words) - 15:21, 7 September 2017