Search results

Jump to navigation Jump to search
  • 有多种方式可以在 Apache 下使用 PHP,[[#使用 libphp]] 最简单,但是扩展性最差,libphp 还需要修改 mpm 模块,可能影响其它扩展,比如和 [[#HTTP2]] 不兼容。 {{bc|1=Apache is running a threaded MPM, but your PHP Module is not compiled to be threadsafe. You need to recompi
    17 KB (1,404 words) - 09:32, 2 August 2020
  • ...t is suitable for a light request load. It also requires you to change the mpm module, which may cause problems with other extensions (e.g. it is not comp {{bc|1=Apache is running a threaded MPM, but your PHP Module is not compiled to be threadsafe. You need to recompi
    19 KB (2,917 words) - 04:00, 14 December 2020
  • ...ara una carga de solicitudes ligera. También requiere que cambie el modulo mpm, lo cual puede causar problemas con otras extensiones (ej. no es compatible {{bc|1=Apache is running a threaded MPM, but your PHP Module is not compiled to be threadsafe. You need to recompi
    20 KB (3,163 words) - 02:05, 3 December 2020
  • {{bc|1=Apache is running a threaded MPM, but your PHP Module is not compiled to be threadsafe. You need to recompi ==== apache2-mpm-worker, mod_fcgid 사용하기 ====
    22 KB (1,438 words) - 08:46, 20 December 2020
  • {{bc|1=Apache is running a threaded MPM, but your PHP Module is not compiled to be threadsafe. You need to recompi ==== Использование php5 c apache2-mpm-worker и mod_fcgid ====
    28 KB (1,455 words) - 10:09, 13 December 2020
  • {{bc|1=Apache is running a threaded MPM, but your PHP Module is not compiled to be threadsafe. You need to recompi ==== Utilizzare php7 con apache2-mpm-worker e mod_fcgid ====
    19 KB (2,678 words) - 09:16, 16 March 2020
  • ==== Upotrebа php5 sа аpаche2-mpm-worker i mod_fcgid==== Include conf/extrа/httpd-mpm.conf
    19 KB (3,229 words) - 09:16, 16 March 2020