Search results

Jump to navigation Jump to search

Page title matches

  • [[Install]] the {{pkg|mumble}} package (or {{AUR|mumble-git}} for the development version). With {{AUR|mumble-git}}, {{AUR|lib32-libmumble}} is no longer needed.
    4 KB (623 words) - 20:38, 26 March 2021

Page text matches