Search results

Jump to: navigation, search

Page title matches

  • ...alent ''lib32'' package from the [[multilib]] repository (e.g. {{Pkg|lib32-nvidia-utils}} or {{Pkg|lib32-nvidia-340xx-utils}}).
    19 KB (2,625 words) - 07:48, 13 January 2018
  • ...the [[mkinitcpio]] config file, try re-installing {{Pkg|nvidia}} and {{Pkg|nvidia-utils}} in that order, and finally reload the driver:
    19 KB (2,895 words) - 19:33, 28 January 2018
  • 2 KB (351 words) - 21:42, 13 December 2017
  • 5 KB (730 words) - 08:52, 25 August 2017
  • 20 bytes (2 words) - 23:37, 11 September 2007
  • ...idia-libgl}}{{Broken package link (Русский)|replaced by {{Pkg|lib32-nvidia-utils}}}}, {{Pkg|lib32-nvidia-340xx-libgl}}{{Broken package link (Русский)
    29 KB (1,251 words) - 07:48, 13 January 2018
  • 33 bytes (3 words) - 00:03, 25 September 2007
  • ...balíčkem z pacmanu, musíte vytvořit prázdný balíček libgvl a dále nvidia-utils pro Mesa OpenGL Library. Jiné balíčky které budete instalovat zavisí n
    12 KB (2,062 words) - 21:42, 13 December 2017
  • ...io {{Pkg|lib32-nvidia-libgl}}{{Broken package link|replaced by {{Pkg|lib32-nvidia-utils}}}} o ''lib32-nvidia-{304xx,173xx,96xx}-utils'').}} ...possibile utilizzare lo strumento {{ic|nvidia-settings}} fornito da {{Pkg|nvidia-utils}}. Con questo metodo, si utilizzerà il software proprietario di NVIDIA mes
    65 KB (8,762 words) - 07:48, 13 January 2018
  • 53 bytes (3 words) - 05:38, 23 March 2016
  • 20 bytes (2 words) - 06:14, 17 October 2009
  • 18 bytes (2 words) - 17:19, 22 September 2012
  • 3 KB (435 words) - 13:26, 20 February 2018
  • 22 bytes (3 words) - 07:33, 5 March 2015
  • ...lo {{Pkg|lib32-nvidia-libgl}}{{Broken package link|replaced by {{Pkg|lib32-nvidia-utils}}}} o ''lib32-nvidia-{304xx,173xx}-utils''). ...de utilizar la herramienta {{ic|nvidia-settings}} proporcionada por {{pkg|nvidia-utils}}. Con este método, se utiliza el software propietario NVIDIA puesto a dip
    65 KB (9,646 words) - 07:48, 13 January 2018
  • ...都不能正常工作,您也许需要使用{{AUR|nvidia-beta}}和{{AUR|nvidia-utils-beta}},他们引入了一些新的特性。}} ...势,还必须启用[[multilib]]源来安装lib32的包(例如{{Pkg|lib32-nvidia-utils}}, {{Pkg|lib32-nvidia-340xx-utils}} 或者 {{Pkg|lib32-nvidia-304xx-utils}}
    35 KB (2,095 words) - 07:48, 13 January 2018
  • 18 KB (2,529 words) - 23:19, 29 November 2017
  • 3 KB (228 words) - 13:27, 20 February 2018
  • 45 bytes (3 words) - 12:02, 11 December 2016
  • 35 bytes (2 words) - 03:13, 14 July 2012

Page text matches

  • 1 KB (185 words) - 19:41, 27 February 2016
  • 24 KB (3,767 words) - 08:06, 13 December 2017
  • 2 KB (375 words) - 15:30, 16 June 2017
  • 3 KB (436 words) - 20:05, 16 June 2016
  • ...alent ''lib32'' package from the [[multilib]] repository (e.g. {{Pkg|lib32-nvidia-utils}} or {{Pkg|lib32-nvidia-340xx-utils}}).
    19 KB (2,625 words) - 07:48, 13 January 2018
  • ...the [[mkinitcpio]] config file, try re-installing {{Pkg|nvidia}} and {{Pkg|nvidia-utils}} in that order, and finally reload the driver:
    19 KB (2,895 words) - 19:33, 28 January 2018
  • 13 KB (2,097 words) - 05:17, 8 February 2018
  • 14 KB (2,090 words) - 21:08, 8 November 2017
  • 16 KB (2,160 words) - 12:46, 12 February 2018
  • 36 KB (5,391 words) - 07:18, 21 February 2018
  • 8 KB (365 words) - 22:19, 13 December 2017
  • 24 KB (3,708 words) - 06:01, 23 February 2018
  • 26 KB (2,365 words) - 17:27, 13 December 2017
  • 11 KB (1,187 words) - 10:08, 7 August 2016
  • 3 KB (509 words) - 19:05, 7 August 2017
  • 9 KB (1,579 words) - 09:42, 28 April 2015
  • 56 KB (4,576 words) - 17:06, 31 December 2017
  • 8 KB (1,207 words) - 15:02, 11 January 2018
  • ..."2" | Proprietary || {{Pkg|nvidia}} || {{Pkg|nvidia-utils}} || {{Pkg|lib32-nvidia-utils}} || rowspan="3" | [[NVIDIA]]
    29 KB (4,228 words) - 23:47, 10 February 2018
  • 18 KB (2,643 words) - 06:04, 8 February 2018

View (previous 20 | next 20) (20 | 50 | 100 | 250 | 500)