Search results

Jump to navigation Jump to search
  • ...package {{AUR|openfoam}} and git versions {{AUR|openfoam2.4-git}} or {{AUR|openfoam3.0-git}}. For most users, this will be everything needed to get an installation up
    3 KB (358 words) - 18:06, 31 October 2018
  • ...te {{AUR|openfoam}} y las versiones de git {{AUR|openfoam2.4-git}} o {{AUR|openfoam3.0-git}}. Para la mayoría de los usuarios, esto será todo lo necesario para que
    3 KB (465 words) - 11:48, 10 November 2018