Search results

Jump to navigation Jump to search
  • ...athura-pdf-poppler}} - PDF support based on [[Wikipedia:Poppler (software)|Poppler]] * [http://poppler.freedesktop.org/ Poppler website]
    4 KB (556 words) - 20:17, 20 December 2018
  • ...l static functions required by PDF 1.7 and is a lightweight alternative to poppler based pdf applications. * [http://poppler.freedesktop.org/ Poppler website]
    2 KB (353 words) - 20:15, 20 December 2018
  • Document viewer uses the poppler library as a backend. * [http://poppler.freedesktop.org/ Poppler website]
    2 KB (338 words) - 13:04, 23 March 2019
  • El visor de documentos utiliza la biblioteca poppler como backend. * [http://poppler.freedesktop.org/ Sitio web de Poppler]
    3 KB (427 words) - 17:07, 21 November 2018
  • poppler: 請安裝 {{Pkg|poppler-data}}。
    5 KB (307 words) - 13:08, 23 August 2018
  • ..., [[install]] {{Pkg|poppler-data}}.|https://poppler.freedesktop.org/|{{Pkg|poppler}}}} * {{App|ePDFView|Lightweight PDF document viewer using the Poppler and GTK+ libraries. Development stopped.|http://freecode.com/projects/epdfv
    18 KB (2,530 words) - 23:12, 11 March 2019
  • GIMP requires the {{pkg|poppler-glib}} library to open PDF files or it will report that they are unrecognis
    3 KB (401 words) - 23:18, 26 February 2019
  • GIMP requiere de la biblioteca {{pkg|poppler-glib}} para abrir archivos PDF o informará que son no están reconocidos.
    3 KB (502 words) - 12:07, 10 March 2019
  • kbd-1.15.3-1 [0,98 MB] initscripts-2011.06.3-1 [0,02 MB] poppler-0.16.5-1 [0,71 MB] poppler-glib-0.16.5-1 [0,17 MB] inkscape-0.48.1-3 [12,51 MB]
    14 KB (1,507 words) - 08:15, 29 December 2016
  • **{{pkg|poppler}} The filter {{ic|pdftops}} from the {{pkg|poppler}} package is used to create Postscript from PDF files in the print filters.
    9 KB (1,352 words) - 11:07, 3 October 2018
  • * Optional: {{Pkg|wv}} {{Pkg|poppler}} for Word and PDF document indexing
    4 KB (661 words) - 13:48, 30 December 2017
  • * {{App|ePDFView|Visor de documentos PDF ligero que usa las bibliotecas Poppler y GTK+. Desarrollo detenido.|http://freecode.com/projects/epdfview|{{Pkg|ep * {{App|qpdfview|Visor de PDF con pestañas, que usa las bibliotecas Poppler y Qt.|https://launchpad.net/qpdfview|{{Pkg|qpdfview}}}}
    13 KB (1,888 words) - 07:37, 30 March 2019
  • ...View|Un leggerissimo visualizzatore di documenti PDF che utilizza librerie Poppler e GTK+. Lo sviluppo è stato interrotto.|http://freecode.com/projects/epdfv * {{App|qpdfview|Un visualizzatore a schede per PDF che utilizza le librerie Poppler e Qt.|https://launchpad.net/qpdfview|{{Pkg|qpdfview}}}}
    12 KB (1,714 words) - 07:37, 30 March 2019
  • * {{Pkg|poppler}} لمعاينة ملفات PDF
    6 KB (392 words) - 19:50, 24 August 2015
  • * {{pkg|poppler-glib}}: Adobe {{ic|.pdf}} files
    8 KB (837 words) - 07:35, 30 March 2019
  • ...the --nodeps flag, complete the Arch update of poppler and then reinstall poppler-qt3. More info [http://chakra-project.org/bbs/viewtopic.php?id=1097 here]
    32 KB (4,318 words) - 21:41, 13 December 2017
  • Provided {{Pkg|poppler}} is installed,
    6 KB (1,037 words) - 23:22, 29 January 2019
  • okular、evince等poppler相关的阅读器及Inkscape、Krita、MyPaint等可以处理pdf的图像处理工具:需要安装 {{pkg|poppler-data}}
    16 KB (1,022 words) - 03:35, 26 March 2019
  • ...ktop.org/show_bug.cgi?id=18935] [https://bugs.launchpad.net/ubuntu/+source/poppler/+bug/321720] * {{App|ePDFView|Free lightweight PDF document viewer using the Poppler and GTK+ libraries. Development stopped.|http://freecode.com/projects/epdfv
    31 KB (3,649 words) - 07:37, 30 March 2019
  • * {{Pkg|poppler-glib}}: Adobe {{ic|.pdf}} files
    10 KB (1,420 words) - 17:41, 27 March 2019

View (previous 20 | next 20) (20 | 50 | 100 | 250 | 500)