Talk:Firefox (Русский)

From ArchWiki
Jump to: navigation, search

Включение проигрывания мультимедиа HTML5

пакеты gstreamer0.10-* точно нужны? Для того, чтобы https://www.youtube.com/html5 показывала что все ок хватает кмк gst-plugins-good и gst-libav, которые и указаны в дополнительных зависимостях firefox. Инфа по gstreamer0.10 устарела?