Talk:Touchegg

From ArchWiki
Jump to navigation Jump to search

Can't install package

Can no longer install from either AUR package, because it can't satisfy dependency on inputproto. —This unsigned comment is by Ohthehugemanatee (talk) 21:13, 4 February 2020‎ (UTC). Please sign your posts with ~~~~!


The appropriate place for this discussion is in the comments of the AUR package. The best you're going to get here is talking about the content of the wiki itself.

As for the package itself: I used to maintain that package, but it's been a while since I've used it, and so I released ownership of it when similar complaints showed up. Feel free to pick it up and fix it. Thurstylark (talk) 13:18, 5 February 2020 (UTC)