User:Lahwaacz.bot/Reports/archpkgs

From ArchWiki
Jump to navigation Jump to search

The following is the list of packages not found either in official repositories or AUR, but mentioned on the wiki using Template:Pkg or Template:AUR. The report has been assembled using wiki-scripts, specifically by the update-package-templates.py script.

See ArchWiki:Requests#Broken_package_links for instructions regarding manual updates of the remaining package links.

The report has been last updated by Lahwaacz.bot on 2020-10-23.

Note: The content between the <div> tags on this page is managed automatically by the script, so any manual changes will be lost on the next update. However, striking or removing the fixed items will save other people's time before the next update.

Bosanski

  • Kernel (Bosanski)
    • {{AUR|linux-lts316}} (package not found)
    • {{AUR|linux-pf-lts}} (package not found)
    • {{AUR|linux-apparmor}} (package not found)

English

  • AMDGPU PRO
    • {{AUR|roct-amdgpu-pro}} (package not found)
    • {{AUR|roct-amdgpu-pro-dev}} (package not found)
  • ASUS A6Ja
    • {{AUR|asusoled}} (package not found)
  • ASUS Eee PC 1201N
    • {{AUR|acpi-generic-package}} (package not found)
  • AWStats
    • {{Pkg|caddy}} (package not found)
  • Arch Build System
    • {{AUR|pacman-src-git}} (package not found)
  • Archiso offline
    • {{AUR|archiso-offline-releng}} (package not found)
  • Banana Pro
    • {{Pkg|firmware-ap6210}} (package not found)
  • Bluetooth headset
    • {{AUR|pulseaudio-bluetooth-a2dp-gdm-fix}} (package not found)
  • Browser plugins
    • {{AUR|flashplugin-focusfix}} (package not found)
  • CUPS/Printer-specific problems
    • {{AUR|carps-cups}} (package not found)
  • Clevo W840SU
    • {{AUR|tuxedo-wmi}} (package not found)
    • {{AUR|clevo-airplane-mode}} (package not found)
  • Comparison of desktop environments
    • {{AUR|fluff}} (package not found)
  • Deepin-wine
    • {{AUR|deepin.com.weixin.work}} (package not found)
  • Dell XPS 13 (9360)
    • {{AUR|woeusb-git}} (package not found)
  • DeveloperWiki:UID / GID Database
    • {{AUR|kubernetes}} (package not found)
    • {{pkg|grsec-common}} (package not found)
    • {{pkg|grsec-common}} (package not found)
    • {{pkg|grsec-common}} (package not found)
    • {{pkg|grsec-common}} (package not found)
    • {{pkg|grsec-common}} (package not found)
    • {{AUR|kubernetes}} (package not found)
  • Direct modem connection
    • {{pkg|isdn4k-utils}} (package not found)
  • EnhanceIO
    • {{AUR|enhanceio-dkms-git}} (package not found)
  • Exaile
    • {{Pkg|gnome-python-extras}} (package not found)
  • Extreme Multihead
    • {{Pkg|xorg-server-xdmx}} (package not found)
  • File Sharing with Webdav and DNSSD
    • {{Pkg|dbus-core}} (package not found)
    • {{Pkg|avahi-daemon}} (package not found)
  • File manager functionality
    • {{Pkg|comicx}} (package not found)
  • Firefox
    • {{AUR|mozilla-extension-gnome-keyring-git}} (package not found)
  • Firefox Sync Server
    • {{Pkg|uwsgi-plugin-python2}} (package not found)
  • GNOME/Files
    • {{AUR|vivacious-colors-icon-theme}} (package not found)
    • {{AUR|python2-nautilus}} (package not found)
    • {{AUR|python2-nautilus}} (package not found)
  • GPGPU
    • {{AUR|amdgpu-pro-opencl}} (package not found)
  • GROMACS
    • {{AUR|gromacs-mpi}} (package not found)
    • {{AUR|gromacs-git}} (package not found)
    • {{AUR|libgmxcpp}} (package not found)
    • {{AUR|libgmxfort}} (package not found)
    • {{AUR|python2-alchemical-analysis}} (package not found)
  • GTK
    • {{AUR|gtk3-optional-csd}} (package not found)
  • HP Envy X360 15-bq102ng
    • {{AUR|pulseaudio-bluetooth-a2dp-gdm-fix}} (package not found)
  • HP Spectre x360 - 13-ap0xxxx
    • {{AUR|linux-hynix}} (package not found)
  • Haskell
    • {{Pkg|cabal-helper}} (package not found)
    • {{AUR|stack-bin}} (package not found)
  • Huawei E173s
    • {{aur|sakis3g}} (package not found)
  • Init
    • {{AUR|spark-rc}} (package not found)
    • {{AUR|vdev-git}} (package not found)
    • {{AUR|smdev-git}} (package not found)
  • Input Japanese using uim
    • {{Grp|mozc-im}} (package not found)
  • Installing VMWare vCLI
  • Intel VTune Amplifier
    • {{AUR|libjpeg6}} (package not found)
  • Iptables
    • {{AUR|servicewall}} (package not found)
  • Irssi/irssi-otr
    • {{Pkg|irssi-otr}} (replaced by irssi)
    • {{AUR|irssi-otr-git}} (package not found)
  • JDBC and MySQL
    • {{AUR|mysql-jdbc}} (package not found)
  • JFS
    • {{AUR|jfsrec-svn}} (package not found)
  • JaNET
    • {{AUR|monodevelop}} (package not found)
  • Jumanji
    • {{AUR|jumanji-git}} (package not found)
  • KDE
  • Laptop/HP
    • {{AUR|rtlwifi_new-dkms}} (package not found)
  • Lenovo IdeaPad 5 15are05
    • {{AUR|linux-renoir-backlight}} (package not found)
  • Lenovo IdeaPad S10-3
    • {{Pkg|xf86-input-keyboard}} (package not found)
  • Lenovo IdeaPad Yoga 2 Pro
    • {{aur|touchegg-gce-git}} (package not found)
  • Lenovo ThinkPad Edge 13
    • {{Pkg|v4l2-utils}} (package not found)
  • Lenovo ThinkPad X120e
    • {{AUR|phc-k8}} (package not found)
  • Lenovo XiaoXin 14Air 2020
    • {{Pkg|alsamixer}} (package not found)
    • {{Pkg|bluzd-utils}} (package not found)
  • Lenovo XiaoXin 15are 2020
    • {{AUR|linux-renoir-backlight}} (package not found)
    • {{AUR|linux-renoir-backlight-headers}} (package not found)
  • List of applications/Internet
    • {{Pkg|caddy}} (package not found)
    • {{AUR|birdie-git}} (package not found)
  • List of applications/Science
    • {{AUR|scidavis}} (package not found)
  • List of applications/Security
    • {{AUR|upm}} (package not found)
  • List of games
    • {{Pkg|pathological}} (package not found)
    • {{AUR|speed-dreams-svn}} (package not found)
    • {{Pkg|assaultcube}} (package not found)
    • {{Pkg|nexuiz}} (package not found)
    • {{Pkg|assaultcube}} (package not found)
  • Logitech Gaming Keyboards
    • {{Pkg|abs}} (package not found)
  • Lout
    • {{AUR|lout-dejavu}} (package not found)
  • MPlayer
    • {{AUR|mplayer-resumer}} (package not found)
  • MacBookPro10,x
    • {{AUR|nvidia-beta-all}} (package not found)
  • MacBookPro11,x
    • {{AUR|bcwc-pcie-dkms}} (package not found)
  • MacBookPro9,2 (Mid-2012)
    • {{Aur|acpibacklight}} (package not found)
  • MinGW package guidelines
    • {{AUR|mingw-w64-ruby}} (package not found)
  • Minecraft
    • {{AUR|feedthebeast}} (package not found)
  • MoinMoin
    • {{Pkg|uwsgi-plugin-python2}} (package not found)
  • Mooltipass
    • {{AUR|chromium-app-mooltipass}} (package not found)
    • {{AUR|chromium-extension-mooltipass}} (package not found)
  • Mumble
    • {{AUR|mumble-jack}} (package not found)
  • ObexFTP
    • {{AUR|gnome-vfs-obexftp}} (package not found)
  • OfflineIMAP
    • {{Pkg|python2-keyring}} (package not found)
  • Open Watcom
    • {{AUR|ow-netware_ndk}} (package not found)
  • Open-Xchange
    • {{AUR|open-xchange-appsuite}} (package not found)
    • {{AUR|open-xchange-appsuite-backend}} (package not found)
    • {{AUR|open-xchange-appsuite-manifest}} (package not found)
    • {{AUR|open-xchange-mailfilter}} (package not found)
    • {{Pkg|hunspell-en}} (replaced by hunspell-en_AU)
  • OpenRC
    • {{AUR|polkit-elogind}} (package not found)
  • OpenStack
    • {{AUR|nova-liberty}} (package not found)
    • {{AUR|neutron-liberty}} (package not found)
    • {{AUR|glance-liberty}} (package not found)
    • {{AUR|cinder-kilo}} (package not found)
    • {{AUR|keystone-liberty}} (package not found)
    • {{AUR|horizon-liberty}} (package not found)
  • Orange Pi
    • {{Pkg|linux-armv7-headers}} (package not found)
  • PCI passthrough via OVMF
  • PCManFM
    • {{Aur|squeeze-git}} (package not found)
  • PHC
    • {{AUR|phc-k8}} (package not found)
  • PS3 Mediaserver
    • {{AUR|tsmuxer}} (package not found)
  • Palm
    • {{pkg|gnome-pilot}} (package not found)
  • Perl
    • {{AUR|perl-guidefate}} (package not found)
  • Pidgin
    • {{AUR|purple-rocketchat}} (package not found)
    • {{Pkg|guifications}} (package not found)
  • Plank
    • {{AUR|unity-like-plank-theme}} (package not found)
  • PrBoom
    • {{AUR|freedoom1}} (package not found)
    • {{AUR|freedoom2}} (package not found)
  • Private Internet Access
    • {{AUR|openvpn-pia}} (package not found)
    • {{AUR|pia-nm}} (package not found)
  • Private Internet Access/AUR
    • {{AUR|pip}} (package not found)
  • Pulse Connect Secure
    • {{AUR|jnc}} (package not found)
  • PulseAudio/Troubleshooting
    • {{AUR|sakis3g}} (package not found)
  • Qt
    • {{Pkg|python2-pyqt5}} (package not found)
  • RAID
    • {{AUR|tiobench}} (package not found)
  • Realtime kernel patchset
    • {{AUR|linux-rt-bfq}} (package not found)
  • Redmine
    • {{Pkg|ruby-2.6}} (package not found)
  • Redshift
    • {{Pkg|plasma5-applets-redshift-control}} (package not found)
  • Runit
    • {{aur|arch-runit-services}} (package not found)
  • Rust
    • {{Aur|rust-src}} (package not found)
    • {{Aur|rust-src}} (package not found)
  • Rxvt-unicode/Tips and tricks
    • {{AUR|urxvt-bidi}} (package not found)
  • SDRplay
    • {{Pkg|sdrangel}} (package not found)
  • SELinux
    • {{AUR|libutil-linux-selinux}} (package not found)
  • Saltstack
    • {{Pkg|python2-apache-libcloud}} (package not found)
  • SickBeard
    • {{AUR|sickbeard}} (package not found)
  • Spotify
    • {{AUR|despotify-svn}} (package not found)
    • {{AUR|tomahawk}} (package not found)
    • {{AUR|tomahawk-qt5}} (package not found)
    • {{AUR|SpotCommander}} (package not found)
  • Steam/Game-specific troubleshooting
    • {{pkg|lib32-pulse}} (package not found)
  • Steam/Troubleshooting
    • {{AUR|lib32-libudev0}} (package not found)
  • Sugar
    • {{AUR|sugar3}} (package not found)
    • {{AUR|sugar3-toolkit-gtk3}} (package not found)
    • {{AUR|sugar3-datastore}} (package not found)
    • {{AUR|sugar3-artwork}} (package not found)
  • TeX Live/CJK
    • {{pkg|texlive-langcjk}} (package not found)
  • Teclast X5 Pro
    • {{AUR|mssl1680-firmware}} (package not found)
    • {{AUR|mssl1680-firmware}} (package not found)
    • {{AUR|mssl1680-firmware}} (package not found)
  • Telnet
    • {{Pkg|xorg-luit}} (replaced by luit)
  • Textadept
    • {{AUR|textadept-common-git}} (package not found)
  • Touchegg
    • {{aur|touchegg-qt5}} (package not found)
    • {{AUR|touchegg-gce-git}} (package not found)
  • Touhou
    • {{Pkg|lib32-alsa-utils}} (package not found)
  • Tvheadend
    • {{AUR|vlc-htsp-plugin-git}} (package not found)
  • USB 3G Modem
    • {{AUR|sakis3g}} (package not found)
  • Urban Terror
    • {{AUR|urbanterror-data}} (package not found)
  • VDR
    • {{Pkg|pkg-config}} (replaced by pkgconf)
    • {{Pkg|xorg-font-utils}} (package not found)
    • {{Pkg|libjpeg}} (package not found)
  • VOGL
    • {{AUR|lib32-vogl-git}} (package not found)
  • Velox
    • {{AUR|st-wayland-git}} (package not found)
  • Video game platform emulators
    • {{Pkg|gens}} (package not found)
  • Vimprobable
    • {{AUR|vimprobable2-git}} (package not found)
  • WPS Office
    • {{AUR|wps-office-mui-fr-fr}} (package not found)
    • {{AUR|wps-office-mui-ja-jp}} (package not found)
  • WeChat
    • {{AUR|deepin.com.weixin.work}} (package not found)
  • Wicd
    • {{Pkg|wicd}} (package not found)
    • {{Pkg|wicd-gtk}} (package not found)
    • {{pkg|wicd-gtk}} (package not found)
    • {{pkg|wicd-gtk}} (package not found)
    • {{Pkg|wicd-gtk}} (package not found)
    • {{pkg|wicd}} (package not found)
  • Wolfenstein: Enemy Territory
    • {{AUR|et-sdl-sound}} (package not found)
  • X Logical Font Description
    • {{Pkg|xorg-fonts-alias}} (package not found)
  • XDG Base Directory
    • {{AUR|antimicro}} (package not found)
  • XvMC
    • {{AUR|nvidia-304xx-utils}} (package not found)
    • {{AUR|nvidia-173xx-utils}} (package not found)
    • {{AUR|nvidia-96xx-utils}} (package not found)

Español

  • AMD Catalyst (Español)
    • {{AUR|xvba-video}} (package not found)
    • {{AUR|catalyst-total-pxp}} (package not found)
    • {{AUR|catalyst-total-pxp}} (package not found)
    • {{AUR|catalyst-total-pxp}} (package not found)
    • {{AUR|catalyst-total-pxp}} (package not found)
    • {{pkg|mesa-libgl}} (replaced by mesa)
    • {{pkg|intel-dri}} (package not found)
    • {{AUR|xvba-video}} (package not found)
    • {{AUR|xvba-video}} (package not found)
    • {{AUR|libva-xvba-driver}} (package not found)
    • {{AUR|catalyst-total-pxp}} (package not found)
  • ATI (Español)
    • {{AUR|bumblebee-amd-git}} (package not found)
    • {{AUR|power-play-switcher}} (package not found)
    • {{AUR|gnome-shell-extension-radeon-ppm}} (package not found)
    • {{AUR|gnome-shell-extension-radeon-power-profile-manager-git}} (package not found)
  • AUR helpers (Español)
    • {{AUR|aurel}} (package not found)
    • {{AUR|cower}} (package not found)
    • {{AUR|burgaur}} (package not found)
    • {{AUR|spinach}} (package not found)
    • {{AUR|packer-aur-git}} (package not found)
    • {{AUR|wrapaur}} (package not found)
    • {{AUR|pkgbuildup-git}} (package not found)
  • Apache HTTP Server (Español)/mod fcgid (Español)
    • {{Pkg|fcgid}} (package not found)
  • Arch Build System (Español)
    • {{AUR|pacman-src-git}} (package not found)
  • Archiving and compression (Español)
    • {{aur|pxz}} (package not found)
  • Beets (Español)
    • {{Pkg|bash-autocomplete}} (package not found)
  • Bluetooth (Español)
    • {{AUR|obexfs}} (package not found)
  • Bspwm (Español)
    • {{AUR|lemonbar}} (package not found)
  • Bumblebee (Español)
    • {{AUR|primus-git}} (package not found)
    • {{pkg|lib32-nvidia-libgl}} (replaced by lib32-nvidia-utils)
    • {{Pkg|nouveau-dri}} (package not found)
    • {{AUR|xf86-video-intel-virtual-crtc}} (package not found)
    • {{AUR|libgl-switcheroo-git}} (package not found)
    • {{AUR|primus-git}} (package not found)
  • CUPS (Español)
    • {{AUR|foo2zjs}} (package not found)
  • Comparison of desktop environments (Español)
    • {{AUR|fluff}} (package not found)
  • Conky (Español)
    • {{AUR|conky-nvidia}} (package not found)
  • Cube KNote i1101 (Español)
    • {{AUR|mssl1680-firmware}} (package not found)
  • D (Español)
    • {{Pkg|gdc}} (replaced by gcc-d)
  • Desktop environment (Español)
    • {{Pkg|enlightenment17}} (package not found)
    • {{grp|mate-gtk3}} (package not found)
    • {{AUR|deepin-desktop-environment}} (package not found)
    • {{AUR|hawaii-meta-git}} (package not found)
    • {{AUR|pantheon-session-bzr}} (package not found)
    • {{AUR|unity}} (package not found)
    • {{AUR|budgie-git}} (package not found)
    • {{AUR|deepin-desktop-environment}} (package not found)
    • {{AUR|deepin-media-player}} (package not found)
    • {{AUR|deepin-desktop-environment}} (package not found)
    • {{AUR|fluff}} (package not found)
    • {{AUR|elbow-git}} (package not found)
    • {{AUR|gnustep-terminal}} (package not found)
    • {{AUR|gnustep-examples}} (package not found)
    • {{AUR|gnustep-examples}} (package not found)
    • {{AUR|laternamagica}} (package not found)
    • {{AUR|cynthiune}} (package not found)
    • {{AUR|swkbrowser-svn}} (package not found)
    • {{AUR|greenisland-git}} (package not found)
    • {{AUR|hawaii-shell-git}} (package not found)
    • {{AUR|hawaii-terminal-git}} (package not found)
    • {{AUR|swordfish-git}} (package not found)
    • {{AUR|eyesight-git}} (package not found)
    • {{Pkg|qupzilla}} (replaced by falkon)
    • {{pkg|kdebase-dolphin}} (package not found)
    • {{pkg|kdemultimedia-dragonplayer}} (package not found)
    • {{pkg|kdebase-dolphin}} (package not found)
    • {{pkg|kdemultimedia-dragonplayer}} (package not found)
    • {{Pkg|qupzilla}} (replaced by falkon)
    • {{AUR|gala-bzr}} (package not found)
    • {{Pkg|scratch-text-editor}} (package not found)
    • {{AUR|compiz-ubuntu}} (package not found)
    • {{AUR|unity}} (package not found)
    • {{AUR|nautilus-ubuntu}} (package not found)
  • Direct modem connection (Español)
    • {{pkg|isdn4k-utils}} (package not found)
  • Display manager (Español)
    • {{AUR|qingy}} (package not found)
  • Domain name resolution (Español)
    • {{Pkg|bind-tools}} (replaced by bind)
  • Downgrading packages (Español)
    • {{AUR|downgrader}} (package not found)
  • Dwm (Español)
    • {{Pkg|abs}} (package not found)
  • Emacs (Español)
    • {{AUR|xemacs}} (package not found)
  • Enlightenment (Español)
    • {{AUR|elbow-git}} (package not found)
    • {{AUR|espionage-git}} (package not found)
    • {{AUR|ev-git}} (package not found)
  • File systems (Español)
    • {{AUR|aufs}} (package not found)
  • Firefox (Español)
    • {{AUR|firefox-extension-gnome-keyring-git}} (package not found)
    • {{AUR|firefox-extension-firefoxnotify-git}} (package not found)
    • {{Pkg|kpartsplugin}} (package not found)
  • Fonts (Español)
    • {{Pkg|otf-fira-code}} (package not found)
  • GNOME (Español)/Files (Español)
    • {{Pkg|gnome-tweak-tool}} (replaced by gnome-tweaks)
    • {{Pkg|nautilus-open-terminal}} (package not found)
    • {{AUR|nautilus-sound-converter}} (package not found)
  • GRUB (Español)/Tips and tricks (Español)
    • {{AUR|grub2-editor-frameworks}} (package not found)
  • GStreamer (Español)
    • {{AUR|gstreamer0.10-good-plugins-slim}} (package not found)
    • {{Pkg|gnome-media}} (package not found)
  • GTK (Español)
    • {{AUR|gtk3-optional-csd}} (package not found)
  • Heirloom (Español)
    • {{AUR|heirloom-cvs}} (package not found)
    • {{AUR|heirloom-sh-cvs}} (package not found)
    • {{AUR|heirloom-devtools-cvs}} (package not found)
    • {{AUR|heirloom-doctools-cvs}} (package not found)
    • {{AUR|heirloom-mailx-cvs}} (package not found)
    • {{AUR|heirloom-pkgtools-cvs}} (package not found)
  • IceWM (Español)
    • {{AUR|icewm-testing}} (package not found)
    • {{AUR|icewm-cvs}} (package not found)
  • JACK Audio Connection Kit (Español)
    • {{Pkg|jack2-dbus}} (replaced by jack2)
    • {{Pkg|jack2-dbus}} (replaced by jack2)
    • {{Pkg|jack2-dbus}} (replaced by jack2)
  • Java (Español)
    • {{Pkg|jre10-openjdk-headless}} (package not found)
    • {{Pkg|jre10-openjdk}} (package not found)
    • {{Pkg|jdk10-openjdk}} (package not found)
    • {{Pkg|openjdk10-doc}} (package not found)
    • {{Pkg|openjdk10-src}} (package not found)
    • {{Pkg|jre9-openjdk-headless}} (package not found)
    • {{Pkg|jre9-openjdk}} (package not found)
    • {{Pkg|jdk9-openjdk}} (package not found)
    • {{Pkg|openjdk9-doc}} (package not found)
    • {{Pkg|openjdk9-src}} (package not found)
    • {{AUR|jre-devel}} (package not found)
    • {{AUR|bin32-jdk}} (package not found)
  • KDE (Español)
    • {{AUR|gnome-breeze-git}} (package not found)
    • {{Pkg|user-manager}} (replaced by plasma-desktop)
    • {{Pkg|kdepim-meta}} (replaced by kde-pim-meta)
  • Laptop (Español)
    • {{AUR|hpfall}} (package not found)
  • LightDM (Español)
    • {{Pkg|lightdm-kde-greeter}} (package not found)
  • Lighttpd (Español)
    • {{Pkg|python2-flup}} (package not found)
  • List of applications (Español)/Documents (Español)
    • {{AUR|kingsoft-office}} (package not found)
    • {{Grp|libreoffice}} (package not found)
    • {{AUR|openoffice-base-bin}} (package not found)
    • {{AUR|siag-office}} (package not found)
    • {{Pkg|pinot}} (package not found)
    • {{AUR|abiword-minimal}} (package not found)
    • {{Pkg|libreoffice-writer}} (package not found)
    • {{AUR|openoffice-base-bin}} (package not found)
    • {{AUR|siag-office}} (package not found)
    • {{Pkg|libreoffice-calc}} (package not found)
    • {{AUR|openoffice-base-bin}} (package not found)
    • {{AUR|siag-office}} (package not found)
    • {{AUR|winefish}} (package not found)
  • List of applications (Español)/Internet (Español)
    • {{Grp|kdebase}} (package not found)
    • {{AUR|next-browser-git}} (package not found)
    • {{Pkg|caddy}} (package not found)
    • {{Pkg|python2-waitress}} (package not found)
    • {{AUR|pyload}} (package not found)
    • {{AUR|mailru-cloud}} (package not found)
    • {{AUR|btpd}} (package not found)
    • {{Pkg|ekiga}} (package not found)
    • {{AUR|linphone}} (package not found)
    • {{Pkg|riot-web}} (replaced by element-web)
    • {{Pkg|riot-desktop}} (replaced by element-desktop)
    • {{AUR|ricin}} (package not found)
    • {{AUR|bitchat}} (package not found)
    • {{Pkg|licq}} (package not found)
    • {{AUR|birdie-git}} (package not found)
    • {{AUR|corebird}} (package not found)
    • {{AUR|anydesk-debian}} (package not found)
    • {{Grp|kdenetwork}} (package not found)
    • {{Grp|kdenetwork}} (package not found)
  • List of applications (Español)/Multimedia (Español)
    • {{AUR|fim-svn}} (package not found)
    • {{Pkg|kdegraphics-gwenview}} (package not found)
    • {{AUR|aftershotpro}} (package not found)
    • {{AUR|bibblepro}} (package not found)
    • {{Grp|kde}} (package not found)
    • {{Grp|kdegraphics}} (package not found)
    • {{AUR|nathive}} (package not found)
    • {{AUR|xaralx}} (package not found)
    • {{AUR|varicad}} (package not found)
    • {{AUR|glc}} (package not found)
    • {{AUR|kazam-bzr}} (package not found)
    • {{AUR|pytone}} (package not found)
    • {{AUR|shell-fm}} (package not found)
    • {{AUR|atunes}} (package not found)
    • {{AUR|cuberok}} (package not found)
    • {{AUR|nuvolaplayer}} (package not found)
    • {{AUR|potamus}} (package not found)
    • {{AUR|tomahawk}} (package not found)
    • {{AUR|xmms}} (package not found)
    • {{Pkg|kaudiocreator}} (package not found)
    • {{Pkg|morituri}} (package not found)
    • {{AUR|cowbell}} (package not found)
    • {{Pkg|gnome-media}} (package not found)
    • {{AUR|python2-epub-git}} (package not found)
    • {{AUR|ppub}} (package not found)
    • {{AUR|moto4lin}} (package not found)
    • {{Grp|kde}} (package not found)
    • {{Grp|kdemultimedia}} (package not found)
    • {{Pkg|kdemultimedia-dragonplayer}} (package not found)
    • {{AUR|openmovieeditor}} (package not found)
    • {{AUR|alexandria}} (package not found)
    • {{AUR|koha}} (package not found)
  • List of applications (Español)/Other (Español)
    • {{AUR|xsplash-bzr}} (package not found)
    • {{AUR|pytyle3-git}} (package not found)
    • {{AUR|stiler-grid-git}} (package not found)
    • {{AUR|stiler}} (package not found)
    • {{AUR|tile-windows}} (package not found)
    • {{AUR|whaw}} (package not found)
    • {{Pkg|fluxter}} (package not found)
    • {{AUR|neap}} (package not found)
    • {{AUR|obpager}} (package not found)
    • {{AUR|pager-multihead-git}} (package not found)
    • {{AUR|kdeplasma-applets-daisy}} (package not found)
    • {{AUR|kooldock-svn}} (package not found)
    • {{AUR|perlpanel}} (package not found)
    • {{Pkg|pypanel}} (package not found)
    • {{AUR|qtpanel-git}} (package not found)
    • {{Pkg|wbar}} (package not found)
    • {{aur|ayr}} (package not found)
    • {{AUR|dmenu-extended}} (package not found)
    • {{AUR|dmenu-launch}} (package not found)
    • {{AUR|slingshot-launcher}} (package not found)
    • {{AUR|xboomx}} (package not found)
    • {{AUR|exitx}} (package not found)
    • {{AUR|exitx-polkit-git}} (package not found)
    • {{AUR|exitx-systemd-git}} (package not found)
    • {{AUR|obshutdown}} (package not found)
    • {{AUR|moneychanger-git}} (package not found)
    • {{AUR|openerp}} (package not found)
    • {{AUR|open-transactions-git}} (package not found)
    • {{AUR|doneyet}} (package not found)
    • {{AUR|wyrd}} (package not found)
    • {{AUR|glista}} (package not found)
    • {{Pkg|kdepim-korganizer}} (package not found)
    • {{AUR|rachota}} (package not found)
    • {{AUR|wxremind}} (package not found)
    • {{AUR|fakenes}} (package not found)
    • {{Pkg|gens}} (package not found)
    • {{Pkg|vbam-gtk}} (package not found)
    • {{Pkg|sdlmame}} (replaced by mame)
  • List of applications (Español)/Science (Español)
    • {{Pkg|kdeedu-kalgebra}} (package not found)
    • {{Pkg|kdeutils-kcalc}} (package not found)
    • {{AUR|euler}} (package not found)
    • {{Pkg|sage-mathematics}} (package not found)
    • {{AUR|extrema}} (package not found)
    • {{AUR|labplot2}} (package not found)
    • {{Pkg|qtiplot}} (package not found)
    • {{AUR|scidavis}} (package not found)
    • {{Pkg|python2-biopython}} (package not found)
    • {{AUR|mega}} (package not found)
    • {{AUR|ugene}} (package not found)
    • {{AUR|rasmol}} (package not found)
    • {{AUR|fiji-binary}} (package not found)
    • {{Pkg|kdeedu-kstars}} (package not found)
    • {{AUR|open-phd-guiding-svn}} (package not found)
    • {{AUR|klogic}} (package not found)
    • {{Pkg|kdeedu-step}} (package not found)
  • List of applications (Español)/Security (Español)
    • {{AUR|portbunny}} (package not found)
    • {{Pkg|wireshark-gtk}} (replaced by wireshark-qt)
    • {{AUR|tripwire}} (package not found)
    • {{AUR|swatch}} (package not found)
  • List of applications (Español)/Utilities (Español)
    • {{Pkg|srcpac}} (package not found)
    • {{Pkg|kdeutils-filelight}} (package not found)
    • {{AUR|loliclip}} (package not found)
    • {{AUR|peazip-gtk2}} (package not found)
    • {{AUR|peazip-qt}} (package not found)
    • {{AUR|squeeze-git}} (package not found)
    • {{AUR|xarchive}} (package not found)
    • {{AUR|re-alpine}} (package not found)
    • {{AUR|andromeda-git}} (package not found)
    • {{AUR|dino-dfm}} (package not found)
    • {{Pkg|kdebase-dolphin}} (package not found)
    • {{Pkg|doublecmd-qt4}} (replaced by doublecmd-qt5)
    • {{AUR|qtfileman-git}} (package not found)
    • {{Pkg|kdesdk-kompare}} (package not found)
    • {{AUR|kooldock-svn}} (package not found)
    • {{AUR|pancake}} (package not found)
    • {{Pkg|pypanel}} (package not found)
    • {{AUR|qtpanel-git}} (package not found)
    • {{Pkg|wbar}} (package not found)
    • {{AUR|pyrenamer}} (package not found)
  • List of games (Español)
    • {{AUR|aquaria-git}} (package not found)
    • {{AUR|blobandconquer}} (package not found)
    • {{AUR|freedink}} (package not found)
    • {{AUR|bulletcandyperfect-demo}} (package not found)
    • {{AUR|ceferino}} (package not found)
    • {{AUR|circuslinux}} (package not found)
    • {{AUR|irukandji}} (package not found)
    • {{AUR|open-syobon}} (package not found)
    • {{AUR|tuxanci}} (package not found)
    • {{AUR|ultrastardx-svn}} (package not found)
    • {{AUR|dofus}} (package not found)
    • {{AUR|regnum-online}} (package not found)
    • {{AUR|runescape-client-bin}} (package not found)
    • {{AUR|secondlife-bin}} (package not found)
    • {{AUR|stendhal}} (package not found)
    • {{AUR|mana}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{AUR|netris}} (package not found)
    • {{Pkg|speed-dreams}} (package not found)
    • {{AUR|stuntrally}} (package not found)
    • {{Pkg|stone-soup|}} (invalid number of template parameters)
    • {{AUR|tome}} (package not found)
    • {{AUR|tome3}} (package not found)
    • {{AUR|eschalon1}} (package not found)
    • {{AUR|eschalon2}} (package not found)
    • {{AUR|flare-rpg}} (package not found)
    • {{AUR|vcmi-svn}} (package not found)
    • {{AUR|vulture}} (package not found)
    • {{Pkg|alienarena}} (package not found)
    • {{Pkg|assaultcube}} (package not found)
    • {{AUR|cube}} (package not found)
    • {{AUR|remood}} (package not found)
    • {{AUR|strawberry-doom-svn}} (package not found)
    • {{AUR|vavoom}} (package not found)
    • {{AUR|duke3d-svn}} (package not found)
    • {{AUR|blasphemer}} (package not found)
    • {{Pkg|nexuiz}} (package not found)
    • {{AUR|fitzquake}} (package not found)
    • {{AUR|oqplus-svn}} (package not found)
    • {{AUR|qudos-svn}} (package not found)
    • {{AUR|kmquake2}} (package not found)
    • {{AUR|ioquake3}} (package not found)
    • {{AUR|quakelive}} (package not found)
    • {{AUR|ut1999}} (package not found)
    • {{AUR|ut2004}} (package not found)
    • {{AUR|ut2004-anthology}} (package not found)
    • {{AUR|iowolfet-hg}} (package not found)
    • {{AUR|bin32-iowolfet-hg}} (package not found)
    • {{AUR|bygfoot}} (package not found)
    • {{AUR|dangerdeep-svn}} (package not found)
    • {{AUR|vegastrike}} (package not found)
    • {{AUR|asc}} (package not found)
    • {{AUR|glest}} (package not found)
    • {{Pkg|spring-kp}} (package not found)
    • {{Pkg|spring-1944}} (package not found)
    • {{Pkg|ufoai}} (package not found)
    • {{AUR|donttakeitpersonally}} (package not found)
    • {{AUR|realistair}} (package not found)
  • Lout (Español)
    • {{AUR|lout-dejavu}} (package not found)
  • MATE (Español)
    • {{AUR|gnome-main-menu}} (package not found)
    • {{Pkg|mate-accountsdialog}} (package not found)
    • {{AUR|mate-color-manager}} (package not found)
    • {{AUR|mate-disk-utility}} (package not found)
    • {{Pkg|mate-themes-extras}} (package not found)
  • MPlayer (Español)
    • {{AUR|mplayer2-git}} (package not found)
    • {{AUR|deepin-media-player}} (package not found)
    • {{AUR|rosa-media-player}} (package not found)
    • {{AUR|xt7-player}} (package not found)
    • {{Pkg|gecko-mediaplayer}} (package not found)
    • {{Pkg|gecko-mediaplayer}} (package not found)
    • {{AUR|mplayer-resumer}} (package not found)
  • Mail server (Español)
    • {{Pkg|dkimproxy}} (package not found)
  • Midori (Español)
    • {{AUR|midori-flash}} (package not found)
  • Mkinitcpio (Español)
    • {{Pkg|pcmciautils}} (package not found)
  • Music Player Daemon (Español)
    • {{AUR|lastfmproxy}} (package not found)
  • NVIDIA (Español)
    • {{Pkg|nvidia-304xx}} (package not found)
    • {{AUR|nvidia-173xx}} (package not found)
    • {{AUR|nvidia-96xx}} (package not found)
    • {{Pkg|lib32-nvidia-libgl}} (replaced by lib32-nvidia-utils)
    • {{AUR|nvidia-all}} (package not found)
    • {{Pkg|abs}} (package not found)
    • {{AUR|nvidia-hook}} (package not found)
    • {{AUR|nvidia-source}} (package not found)
  • Netbeans (Español)
    • {{Pkg|libungif}} (package not found)
  • Netctl (Español)
    • {{AUR|cinnamon-applet-netctl-systray-menu}} (package not found)
  • Network configuration (Español)
    • {{AUR|compat-drivers-patched}} (package not found)
  • Network configuration (Español)/Wireless (Español)
    • {{AUR|xfce4-xfapplet-plugin}} (package not found)
    • {{AUR|rt3090}} (package not found)
    • {{AUR|dkms-8192cu}} (package not found)
    • {{AUR|dkms-8188eu}} (package not found)
    • {{AUR|compat-drivers-patched}} (package not found)
    • {{AUR|compat-drivers-patched}} (package not found)
    • {{AUR|compat-drivers-patched}} (package not found)
  • NetworkManager (Español)
    • {{Pkg|kdeplasma-applets-plasma-nm}} (package not found)
    • {{AUR|ppp-mppe}} (package not found)
    • {{AUR|networkmanager-dispatch-resolv}} (package not found)
    • {{AUR|pam-keyring-tool}} (package not found)
  • Nouveau (Español)
    • {{Pkg|nouveau-dri}} (package not found)
    • {{Pkg|lib32-nouveau-dri}} (package not found)
  • Official repositories (Español)
    • {{AUR|skype}} (package not found)
  • Omnikey Cardman 5321 (Español)
    • {{AUR|omnikey_cardman_5x2x}} (package not found)
  • Optical disc drive (Español)
    • {{Pkg|cdrkit}} (replaced by cdrtools)
    • {{Pkg|cdrkit}} (replaced by cdrtools)
    • {{Pkg|cdrkit}} (replaced by cdrtools)
    • {{Pkg|cdrkit}} (replaced by cdrtools)
    • {{AUR|nerolinux}} (package not found)
    • {{AUR|dvd-vr}} (package not found)
    • {{AUR|undvd}} (package not found)
    • {{AUR|divx4linux}} (package not found)
  • PDF, PS and DjVu (Español)
    • {{AUR|pdfstudio}} (package not found)
    • {{Pkg|python2-pyx}} (package not found)
  • PKGBUILD (Español)
    • {{Grp|kdebase}} (package not found)
    • {{Pkg|wireshark-gtk}} (replaced by wireshark-qt)
  • Pacman (Español)/Pacnew and Pacsave (Español)
    • {{AUR|pacnew-auto-git}} (package not found)
  • Partitioning (Español)
    • {{AUR|qtparted}} (package not found)
  • Pidgin (Español)
    • {{Pkg|pidgin-plugin-pack}} (package not found)
  • ProtonVPN (Español)
    • {{AUR|protonvpn-cli}} (package not found)
  • PulseAudio (Español)
    • {{AUR|libflashsupport-pulse}} (package not found)
  • Python (Español)
    • {{Pkg|python2-pyqt5}} (package not found)
    • {{Pkg|python-gobject2}} (package not found)
    • {{Pkg|wxpython}} (replaced by python2-wxpython3)
    • {{AUR|python15}} (package not found)
  • Qt (Español)
    • {{Pkg|python2-pyqt5}} (package not found)
  • Reflector (Español)
    • {{AUR|reflector-timer}} (package not found)
  • Rxvt-unicode (Español)
    • {{Pkg|urxvt-url-select}} (package not found)
  • SLiM (Español)
    • {{AUR|slim-cursor}} (package not found)
  • SSHFS (Español)
    • {{AUR|autosshfs-git}} (package not found)
    • {{AUR|autosshfs-git}} (package not found)
  • Security (Español)
    • {{Pkg|wireguard-arch}} (replaced by linux)
  • SiS (Español)
    • {{AUR|xf86-video-sis671}} (package not found)
  • SickBeard (Español)
    • {{AUR|sickbeard}} (package not found)
  • Snap (Español)
    • {{AUR|gnome-software-snap}} (package not found)
  • Sound system (Español)
    • {{Pkg|jack2-dbus}} (replaced by jack2)
  • Spotify (Español)
    • {{AUR|despotify-svn}} (package not found)
    • {{AUR|tomahawk}} (package not found)
    • {{AUR|tomahawk-qt5}} (package not found)
    • {{AUR|SpotCommander}} (package not found)
  • SysVinit (Español)
    • {{pkg|initscripts}} (package not found)
  • Syslinux (Español)
    • {{Pkg|memtest+}} (package not found)
  • Systemd (Español)/User (Español)
    • {{AUR|user-session-units}} (package not found)
    • {{AUR|user-session-units}} (package not found)
    • {{AUR|xorg-launch-helper}} (package not found)
  • Telnet (Español)
    • {{Pkg|xorg-luit}} (replaced by luit)
  • TigerVNC (Español)
    • {{Pkg|kdenetwork-krdc}} (package not found)
  • Touchpad Synaptics (Español)
    • {{AUR|synaptiks}} (package not found)
    • {{AUR|psmouse-elantech}} (package not found)
    • {{AUR|xf86-input-synaptics-lg}} (package not found)
    • {{AUR|psmouse-elantech}} (package not found)
  • Udev (Español)
    • {{AUR|devmon}} (package not found)
    • {{AUR|udisksevt}} (package not found)
    • {{AUR|traydevice}} (package not found)
  • Unified Extensible Firmware Interface (Español)
  • VMware (Español)/Installing Arch as a guest (Español)
    • {{Pkg|svga-dri}} (package not found)
  • Video game platform emulators (Español)
    • {{Pkg|gens}} (package not found)
  • VirtualBox (Español)
    • {{Pkg|virtualbox-guest-modules-arch}} (replaced by linux)
  • WPS Office (Español)
    • {{AUR|wps-office-mui-fr-fr}} (package not found)
    • {{AUR|wps-office-mui-ja-jp}} (package not found)
  • Wayland (Español)
    • {{AUR|qtbase-git}} (package not found)
    • {{AUR|qtwayland-git}} (package not found)
  • Wicd (Español)
    • {{Pkg|wicd}} (package not found)
    • {{Pkg|wicd-gtk}} (package not found)
    • {{AUR|wicd-kde}} (package not found)
    • {{AUR|wicd-bzr}} (package not found)
    • {{pkg|wicd-gtk}} (package not found)
    • {{pkg|wicd-gtk}} (package not found)
    • {{pkg|wicd-gtk}} (package not found)
    • {{AUR|wicd-eduroam}} (package not found)
  • Window manager (Español)
    • {{AUR|aewm}} (package not found)
    • {{AUR|hackedbox}} (package not found)
    • {{AUR|dswm}} (package not found)
    • {{AUR|ion3}} (package not found)
    • {{AUR|subtle}} (package not found)
    • {{AUR|euclid-wm}} (package not found)
    • {{AUR|musca}} (package not found)
    • {{AUR|snapwm-git}} (package not found)
  • Wine (Español)
  • Xen (Español)
    • {{AUR|xvp}} (package not found)
  • Xorg (Español)
    • {{AUR|xf86-video-nv}} (package not found)
    • {{Pkg|lib32-nvidia-libgl}} (replaced by lib32-nvidia-utils)
    • {{Pkg|nvidia-304xx}} (package not found)
    • {{Pkg|lib32-nvidia-304xx-utils}} (package not found)
    • {{AUR|nvidia-173xx}} (package not found)
    • {{AUR|lib32-nvidia-173xx-utils}} (package not found)
    • {{AUR|nvidia-96xx}} (package not found)
    • {{AUR|lib32-nvidia-96xx-utils}} (package not found)
  • Xorg (Español)/Keyboard configuration (Español)
    • {{AUR|xkblayout-state}} (package not found)

Indonesia

Italiano

  • AMD Catalyst (Italiano)
    • {{AUR|Catalyst-total-pxp}} (package not found)
    • {{AUR|Catalyst-total-pxp}} (package not found)
    • {{AUR|catalyst-total-pxp}} (package not found)
    • {{AUR|catalyst-total-pxp}} (package not found)
    • {{pkg|mesa-libgl}} (replaced by mesa)
  • ATI (Italiano)
    • {{AUR|power-play-switcher}} (package not found)
    • {{AUR|xvattr}} (package not found)
  • Android (Italiano)
    • {{AUR|eclipse-android}} (package not found)
    • {{AUR|eclipse-gef}} (package not found)
    • {{AUR|eclipse-wtp-wst}} (package not found)
    • {{AUR|tegra-devpack}} (package not found)
    • {{AUR|tegra-toolkit}} (package not found)
    • {{AUR|tegra-toolkit}} (package not found)
    • {{AUR|tegra-devpack}} (package not found)
  • Android notifier (Italiano)
    • {{AUR|android-notifier-desktop}} (package not found)
  • Apache OpenOffice (Italiano)
    • {{AUR|go-openoffice-it}} (package not found)
    • {{AUR|openoffice-dark-gtk-fix}} (package not found)
  • Arch Build System (Italiano)
    • {{pkg|abs}} (package not found)
    • {{Pkg|abs}} (package not found)
    • {{pkg|abs}} (package not found)
  • Arch User Repository (Italiano)
    • {{Pkg|burp}} (package not found)
    • {{AUR|aurup}} (package not found)
  • Bumblebee (Italiano)
    • {{AUR|xf86-video-intel-virtual-crtc}} (package not found)
    • {{AUR|libgl-switcheroo-git}} (package not found)
  • CPU frequency scaling (Italiano)
    • {{AUR|gnome-shell-cpufreq-git}} (package not found)
    • {{AUR|Granola}} (package not found)
  • CUPS (Italiano)
    • {{AUR|foo2zjs}} (package not found)
    • {{AUR|ufr2}} (package not found)
    • {{AUR|usb-modeswitch}} (package not found)
    • {{AUR|usb-modeswitch-data}} (package not found)
  • Chromium (Italiano)
    • {{AUR|chromium-update}} (package not found)
    • {{AUR|chromium-browser-bin}} (package not found)
    • {{AUR|chromium-stable-libpdf}} (package not found)
    • {{AUR|chromium-libpdf}} (package not found)
    • {{AUR|chromium-browser-libpdf}} (package not found)
    • {{AUR|mozplugger-chromium}} (package not found)
    • {{Pkg|kpartsplugin}} (package not found)
  • Cinergy T stick (Italiano)
    • {{AUR|dvb-usb-af9035}} (package not found)
  • Codecs and containers (Italiano)
    • {{AUR|alac-svn}} (package not found)
    • {{AUR|libdaala-git}} (package not found)
    • {{AUR|libfdk-aac-git}} (package not found)
    • {{AUR|neroaac}} (package not found)
    • {{AUR|codecs}} (package not found)
  • Compiz (Italiano)
    • {{AUR|compiz-bzr}} (package not found)
    • {{AUR|compiz-bzr}} (package not found)
    • {{AUR|fusion-icon-fixed}} (package not found)
  • Conky (Italiano)
    • {{AUR|conky-nvidia}} (package not found)
  • Desktop environment (Italiano)
    • {{grp|kdebase}} (package not found)
    • {{AUR|hawaii-meta-git}} (package not found)
    • {{AUR|pantheon-session-bzr}} (package not found)
    • {{AUR|razor-qt}} (package not found)
    • {{AUR|rox-}} (package not found)
    • {{AUR|unity}} (package not found)
    • {{AUR|fluff}} (package not found)
    • {{Pkg|lxterminal-gtk3}} (replaced by lxterminal)
    • {{Pkg|qupzilla}} (replaced by falkon)
    • {{Pkg|scratch-text-editor}} (package not found)
  • Display manager (Italiano)
    • {{AUR|lightdm-bzr}} (package not found)
    • {{AUR|qingy}} (package not found)
  • Dnsmasq (Italiano)
    • {{AUR|networkmanager-dhclient}} (package not found)
    • {{Pkg|bind-tools}} (replaced by bind)
  • Downgrading packages (Italiano)
    • {{AUR|downgrader}} (package not found)
  • Dropbox (Italiano)
    • {{AUR|dropbox-experimental}} (package not found)
    • {{AUR|spideroak}} (package not found)
    • {{AUR|wuala}} (package not found)
  • Eclipse (Italiano)
    • {{Pkg|eclipse-cdt}} (package not found)
    • {{AUR|eclipse-epic}} (package not found)
    • {{AUR|eclipse-pdt}} (package not found)
    • {{AUR|eclipse-phpeclipse}} (package not found)
    • {{AUR|egit}} (package not found)
    • {{Pkg|libwebkit}} (package not found)
  • Enlightenment (Italiano)
    • {{AUR|emprint-git}} (package not found)
    • {{AUR|epour-git}} (package not found)
    • {{AUR|espionage-git}} (package not found)
    • {{AUR|ev-git}} (package not found)
    • {{AUR|eve-git}} (package not found)
    • {{AUR|places}} (package not found)
    • {{AUR|places-git}} (package not found)
    • {{AUR|comp-scale-git}} (package not found)
    • {{AUR|engage-git}} (package not found)
    • {{AUR|e16keyedit}} (package not found)
  • Exaile (Italiano)
    • {{Pkg|gnome-python-extras}} (package not found)
  • Fan speed control (Italiano)
    • {{AUR|i8kmonitor}} (package not found)
  • Firewalls (Italiano)
    • {{AUR|KMyFirewall}} (package not found)
  • Font configuration (Italiano)
    • {{AUR|lib32-freetype2-infinality}} (package not found)
    • {{AUR|freetype2-git-infinality}} (package not found)
    • {{AUR|lib32-freetype2-git-infinality}} (package not found)
    • {{AUR|freetype2-ubuntu}} (package not found)
    • {{AUR|libxft-ubuntu}} (package not found)
  • GNOME (Italiano)/Troubleshooting (Italiano)
    • {{Pkg|telepathy -gabble}} (package not found)
    • {{Pkg|gnome- pacchetto shell-extensions}} (package not found)
  • GRUB (Italiano)
    • {{AUR|grub2-editor}} (package not found)
  • GRUB Legacy (Italiano)
    • {{AUR|lrmi}} (package not found)
  • GTK (Italiano)
    • {{AUR|gtk-smooth-engine}} (package not found)
    • {{AUR|murrine-themes-collection}} (package not found)
    • {{pkg|gnome-tweak-tool}} (replaced by gnome-tweaks)
    • {{AUR|clearwaita-gtk-theme}} (package not found)
    • {{Pkg|seed}} (package not found)
  • General recommendations (Italiano)
    • {{AUR|cope}} (package not found)
    • {{AUR|acoc}} (package not found)
  • Google Earth (Italiano)
    • {{AUR|google-earth}} (package not found)
    • {{AUR|bin32-google-earth}} (package not found)
    • {{AUR|lib32-libgl-git}} (package not found)
  • IceWM (Italiano)
    • {{AUR|icewm-testing}} (package not found)
    • {{AUR|icewm-cvs}} (package not found)
  • Improve pacman performance (Italiano)
    • {{AUR|systemd-timer-pacman-optimize-git}} (package not found)
  • Install Arch Linux via SSH (Italiano)
  • Intel C++ (Italiano)
    • {{AUR|intel-parallel-studio-xe}} (package not found)
  • JWM (Italiano)
    • {{Pkg|xorg-utils}} (package not found)
    • {{Pkg|xorg-utils}} (package not found)
    • {{Pkg|xorg-utils}} (package not found)
  • Java (Italiano)
    • {{Pkg|icedtea-web-java7}} (package not found)
    • {{Pkg|icedtea-web-java7}} (package not found)
    • {{AUR|jdk6-compat}} (package not found)
    • {{AUR|jdk7-compat}} (package not found)
    • {{AUR|jrockit}} (package not found)
    • {{AUR|parrot-git}} (package not found)
  • KDE (Italiano)
    • {{Pkg|kde-l10n-it}} (package not found)
    • {{AUR|appmenu-gtk}} (package not found)
    • {{AUR|appmenu-QT5}} (package not found)
    • {{AUR|firefox-extension-globalmenu}} (package not found)
    • {{AUR|libreoffice-extension-menubar}} (package not found)
    • {{AUR|firefox-extension-globalmenu}} (package not found)
    • {{AUR|firefox-ubuntu}} (package not found)
    • {{AUR|kdeplasma-applet-menubar}} (package not found)
    • {{Pkg|kdeutils-print-manager}} (package not found)
    • {{AUR|kdirwatch}} (package not found)
    • {{AUR|kcm-gtk}} (package not found)
    • {{AUR|kcm-qt-graphicssystem}} (package not found)
    • {{AUR|grub2-editor}} (package not found)
    • {{AUR|kcm-grub2}} (package not found)
    • {{AUR|synaptiks}} (package not found)
    • {{AUR|kcm_touchpad}} (package not found)
    • {{AUR|kcm-ufw}} (package not found)
    • {{AUR|nepomuk-core-fake}} (package not found)
    • {{AUR|nepomuk-widgets}} (package not found)
    • {{AUR|akonadi-fake}} (package not found)
    • {{AUR|phonon-quicktime-git}} (package not found)
    • {{AUR|phonon-avkode-git}} (package not found)
    • {{pkg|kde-telepathy-meta}} (package not found)
    • {{grp|kde-telepathy}} (package not found)
    • {{AUR|audiothumbs}} (package not found)
    • {{Pkg|kdemultimedia-mplayerthumbs}} (package not found)
    • {{pkg|kwebkitpart}} (package not found)
    • {{AUR|kcm-qt-graphicssystem}} (package not found)
    • {{grp|gstreamer0.10-plugins}} (package not found)
  • KVM (Italiano)
    • {{pkg|qemu-kvm}} (replaced by qemu)
    • {{pkg|qemu-kvm}} (replaced by qemu)
    • {{pkg|qemu-kvm}} (replaced by qemu)
  • Kernel (Italiano)
    • {{AUR|linux-bfs}} (package not found)
    • {{Pkg|linux-grsec}} (package not found)
    • {{AUR|linux-ice}} (package not found)
    • {{AUR|linux-pax}} (package not found)
    • {{AUR|linux-vanilla}} (package not found)
    • {{AUR|linux-aircrack}} (package not found)
    • {{AUR|kernel-netbook}} (package not found)
  • LXDE (Italiano)
    • {{AUR|lxsession-edit}} (package not found)
    • {{AUR|lxappearance2-git}} (package not found)
  • Laptop (Italiano)
    • {{AUR|hpfall}} (package not found)
  • LibreOffice (Italiano)
    • {{Pkg|libreoffice-still-gnome}} (package not found)
    • {{Pkg|libreoffice-still-kde4}} (package not found)
    • {{Pkg|libreoffice-still-kde4}} (package not found)
    • {{Pkg|libreoffice-still-gnome}} (package not found)
    • {{Pkg|libreoffice-still-extension-nlpsolver}} (package not found)
    • {{Pkg|libreoffice-still-extension-wiki-publisher}} (package not found)
    • {{Pkg|hunspell-en}} (replaced by hunspell-en_AU)
    • {{pkg|libreoffice-still-base}} (package not found)
  • List of applications (Italiano)/Documents (Italiano)
    • {{AUR|kingsoft-office}} (package not found)
    • {{AUR|openoffice-base-bin}} (package not found)
    • {{AUR|siag-office}} (package not found)
    • {{Pkg|pinot}} (package not found)
    • {{AUR|abiword-minimal}} (package not found)
    • {{Pkg|libreoffice-writer}} (package not found)
    • {{AUR|openoffice-base-bin}} (package not found)
    • {{AUR|siag-office}} (package not found)
    • {{Pkg|libreoffice-calc}} (package not found)
    • {{AUR|openoffice-base-bin}} (package not found)
    • {{AUR|siag-office}} (package not found)
    • {{AUR|winefish}} (package not found)
    • {{AUR|gimagereader}} (package not found)
    • {{AUR|ocropus}} (package not found)
  • List of applications (Italiano)/Internet (Italiano)
    • {{pkg|transmission-remote-cli}} (package not found)
    • {{Grp|kdenetwork}} (package not found)
    • {{AUR|qtorrent}} (package not found)
    • {{AUR|naim}} (package not found)
    • {{AUR|carrier}} (package not found)
    • {{AUR|emesene}} (package not found)
    • {{AUR|galaxium}} (package not found)
    • {{Grp|kdenetwork}} (package not found)
    • {{Pkg|kde-telepathy-meta}} (package not found)
    • {{Pkg|licq}} (package not found)
    • {{AUR|qutim-stable}} (package not found)
    • {{AUR|jabbim-svn}} (package not found)
    • {{AUR|bitchx-svn}} (package not found)
    • {{AUR|erc-git}} (package not found)
    • {{AUR|pcw-hg}} (package not found)
    • {{Pkg|xchat}} (package not found)
    • {{AUR|blink-darcs}} (package not found)
    • {{Pkg|ekiga}} (package not found)
    • {{AUR|kiax}} (package not found)
    • {{AUR|linphone}} (package not found)
    • {{AUR|qutecom}} (package not found)
    • {{AUR|sflphone}} (package not found)
    • {{AUR|skype}} (package not found)
    • {{AUR|zfone}} (package not found)
    • {{AUR|gladstone-drizztbsd-git}} (package not found)
    • {{AUR|sipsak}} (package not found)
    • {{Pkg|curlpaste}} (package not found)
    • {{AUR|hg-paste}} (package not found)
    • {{AUR|npaste-client}} (package not found)
    • {{AUR|vim-paster}} (package not found)
    • {{AUR|emacs-gnus-git}} (package not found)
    • {{Pkg|kdepim-kmail}} (package not found)
    • {{AUR|manitou-mdx}} (package not found)
    • {{AUR|manitou-ui}} (package not found)
    • {{Pkg|wicd}} (package not found)
    • {{AUR|canto}} (package not found)
    • {{AUR|emacs-gnus-git}} (package not found)
    • {{Pkg|kdepim-akregator}} (package not found)
    • {{AUR|blam}} (package not found)
    • {{AUR|blogbridge}} (package not found)
    • {{AUR|rss-guard}} (package not found)
    • {{AUR|abaco}} (package not found)
    • {{AUR|arora}} (package not found)
    • {{AUR|dwb}} (package not found)
    • {{AUR|hv3}} (package not found)
    • {{AUR|jumanji}} (package not found)
    • {{Grp|kdebase}} (package not found)
    • {{pkg|qupzilla}} (replaced by falkon)
    • {{AUR|rekonq}} (package not found)
    • {{AUR|sb-git}} (package not found)
    • {{AUR|gwibber}} (package not found)
    • {{AUR|hotot}} (package not found)
    • {{AUR|pino}} (package not found)
    • {{AUR|qwit}} (package not found)
    • {{AUR|tyrs}} (package not found)
    • {{AUR|tyrs}} (package not found)
    • {{AUR|turses}} (package not found)
    • {{AUR|fuseftp}} (package not found)
    • {{AUR|Sharelin}} (package not found)
  • List of applications (Italiano)/Multimedia (Italiano)
    • {{AUR|fim-svn}} (package not found)
    • {{Pkg|kdegraphics-gwenview}} (package not found)
    • {{AUR|xnview}} (package not found)
    • {{AUR|bibblepro}} (package not found)
    • {{AUR|nathive}} (package not found)
    • {{AUR|xaralx}} (package not found)
    • {{AUR|varicad}} (package not found)
    • {{AUR|glc}} (package not found)
    • {{AUR|kazam-bzr}} (package not found)
    • {{AUR|pytone}} (package not found)
    • {{AUR|shell-fm}} (package not found)
    • {{AUR|atunes}} (package not found)
    • {{AUR|cuberok}} (package not found)
    • {{AUR|nuvolaplayer}} (package not found)
    • {{AUR|potamus}} (package not found)
    • {{AUR|tomahawk}} (package not found)
    • {{AUR|xmms}} (package not found)
    • {{Pkg|kaudiocreator}} (package not found)
    • {{pkg|morituri}} (package not found)
    • {{AUR|cowbell}} (package not found)
    • {{Pkg|gnome-media}} (package not found)
    • {{AUR|python2-epub-git}} (package not found)
    • {{AUR|ppub}} (package not found)
    • {{AUR|moto4lin}} (package not found)
    • {{Pkg|kdemultimedia-dragonplayer}} (package not found)
    • {{AUR|openmovieeditor}} (package not found)
    • {{AUR|alexandria}} (package not found)
    • {{AUR|koha}} (package not found)
  • List of applications (Italiano)/Other (Italiano)
    • {{Pkg|kdepim-kjots}} (package not found)
    • {{AUR|notecase}} (package not found)
    • {{AUR|doneyet}} (package not found)
    • {{AUR|wyrd}} (package not found)
    • {{AUR|glista}} (package not found)
    • {{Pkg|kdepim-korganizer}} (package not found)
    • {{AUR|rachota}} (package not found)
    • {{AUR|wxremind}} (package not found)
    • {{AUR|moses-release}} (package not found)
    • {{AUR|adesklet-systemmonitor}} (package not found)
    • {{Pkg|kdebase-konsole}} (package not found)
    • {{AUR|mrxvt}} (package not found)
    • {{Grp|e17-extra}} (package not found)
    • {{Pkg|lilyterm}} (package not found)
    • {{AUR|mt-git}} (package not found)
    • {{AUR|stjerm-git}} (package not found)
    • {{AUR|termit}} (package not found)
    • {{AUR|edile}} (package not found)
    • {{Pkg|kdesdk-kate}} (package not found)
    • {{Pkg|kdebase-kwrite}} (package not found)
    • {{AUR|sublime-text}} (package not found)
    • {{AUR|cloud9}} (package not found)
    • {{AUR|monodevelop}} (package not found)
    • {{AUR|pycharm}} (package not found)
    • {{AUR|less-mouse}} (package not found)
    • {{AUR|openerp}} (package not found)
    • {{Pkg|gens}} (package not found)
    • {{AUR|visualboyadvance}} (package not found)
    • {{AUR|vbaexpress}} (package not found)
    • {{AUR|fakenes}} (package not found)
    • {{Pkg|sdlmame}} (replaced by mame)
  • List of applications (Italiano)/Science (Italiano)
    • {{Pkg|gcalctool}} (package not found)
    • {{Grp|kdeedu}} (package not found)
    • {{Pkg|kdeedu-kalgebra}} (package not found)
    • {{Pkg|kdeutils-kcalc}} (package not found)
    • {{Pkg|sage-mathematics}} (package not found)
    • {{AUR|euler}} (package not found)
    • {{AUR|extrema}} (package not found)
    • {{AUR|labplot2}} (package not found)
    • {{Pkg|qtiplot}} (package not found)
    • {{AUR|scidavis}} (package not found)
    • {{AUR|biopython}} (package not found)
    • {{AUR|mega}} (package not found)
    • {{AUR|ugene}} (package not found)
    • {{AUR|rasmol}} (package not found)
    • {{AUR|easychem}} (package not found)
    • {{Grp|kdeedu}} (package not found)
    • {{Grp|kdeedu}} (package not found)
    • {{Pkg|kdeedu-kstars}} (package not found)
    • {{AUR|open-phd-guiding}} (package not found)
    • {{AUR|klogic}} (package not found)
    • {{Grp|kdeedu}} (package not found)
    • {{Pkg|kdeedu-step}} (package not found)
  • List of applications (Italiano)/Security (Italiano)
    • {{AUR|portbunny}} (package not found)
    • {{Pkg|wireshark-gtk}} (replaced by wireshark-qt)
    • {{AUR|tripwire}} (package not found)
    • {{AUR|swatch}} (package not found)
  • List of applications (Italiano)/Utilities (Italiano)
    • {{Pkg|srcpac}} (package not found)
    • {{Pkg|gnome-utils}} (package not found)
    • {{Pkg|kdeutils-filelight}} (package not found)
    • {{AUR|loliclip}} (package not found)
    • {{Pkg|kdeutils-ark}} (package not found)
    • {{AUR|peazip-gtk2}} (package not found)
    • {{AUR|peazip-qt}} (package not found)
    • {{AUR|squeeze-git}} (package not found)
    • {{AUR|xarchive}} (package not found)
    • {{AUR|re-alpine}} (package not found)
    • {{AUR|andromeda-git}} (package not found)
    • {{AUR|dino-dfm}} (package not found)
    • {{Pkg|kdebase-dolphin}} (package not found)
    • {{Pkg|doublecmd-qt}} (replaced by doublecmd-qt5)
    • {{AUR|qtfileman-git}} (package not found)
    • {{Pkg|kdesdk-kompare}} (package not found)
    • {{AUR|kooldock}} (package not found)
    • {{AUR|pancake}} (package not found)
    • {{Pkg|pypanel}} (package not found)
    • {{AUR|qtpanel-git}} (package not found)
    • {{Pkg|wbar}} (package not found)
    • {{AUR|pyrenamer}} (package not found)
  • List of games (Italiano)
    • {{AUR|aquaria-git}} (package not found)
    • {{AUR|blobandconquer}} (package not found)
    • {{AUR|freedink}} (package not found)
    • {{AUR|bulletcandyperfect-demo}} (package not found)
    • {{AUR|ceferino}} (package not found)
    • {{AUR|circuslinux}} (package not found)
    • {{AUR|irukandji}} (package not found)
    • {{AUR|open-syobon}} (package not found)
    • {{AUR|tuxanci}} (package not found)
    • {{AUR|ultrastardx-svn}} (package not found)
    • {{AUR|dofus}} (package not found)
    • {{AUR|regnum-online}} (package not found)
    • {{AUR|runescape-client-bin}} (package not found)
    • {{AUR|secondlife-bin}} (package not found)
    • {{AUR|stendhal}} (package not found)
    • {{AUR|mana}} (package not found)
    • {{AUR|gnono}} (package not found)
    • {{AUR|netris}} (package not found)
    • {{Pkg|speed-dreams}} (package not found)
    • {{AUR|stuntrally}} (package not found)
    • {{Pkg|stone-soup|}} (invalid number of template parameters)
    • {{AUR|tome}} (package not found)
    • {{AUR|tome3}} (package not found)
    • {{AUR|eschalon1}} (package not found)
    • {{AUR|eschalon2}} (package not found)
    • {{AUR|flare-rpg}} (package not found)
    • {{AUR|vcmi-svn}} (package not found)
    • {{AUR|vulture}} (package not found)
    • {{Pkg|alienarena}} (package not found)
    • {{Pkg|assaultcube}} (package not found)
    • {{AUR|cube}} (package not found)
    • {{AUR|remood}} (package not found)
    • {{AUR|strawberry-doom-svn}} (package not found)
    • {{AUR|vavoom}} (package not found)
    • {{AUR|duke3d-svn}} (package not found)
    • {{AUR|blasphemer}} (package not found)
    • {{Pkg|nexuiz}} (package not found)
    • {{AUR|fitzquake}} (package not found)
    • {{AUR|oqplus-svn}} (package not found)
    • {{AUR|qudos-svn}} (package not found)
    • {{AUR|kmquake2}} (package not found)
    • {{AUR|ioquake3}} (package not found)
    • {{AUR|quakelive}} (package not found)
    • {{AUR|ut1999}} (package not found)
    • {{AUR|ut2004}} (package not found)
    • {{AUR|ut2004-anthology}} (package not found)
    • {{AUR|iowolfet-hg}} (package not found)
    • {{AUR|bin32-iowolfet-hg}} (package not found)
    • {{AUR|bygfoot}} (package not found)
    • {{AUR|dangerdeep-svn}} (package not found)
    • {{AUR|vegastrike}} (package not found)
    • {{AUR|asc}} (package not found)
    • {{AUR|glest}} (package not found)
    • {{Pkg|spring-kp}} (package not found)
    • {{Pkg|spring-1944}} (package not found)
    • {{Pkg|ufoai}} (package not found)
    • {{AUR|donttakeitpersonally}} (package not found)
    • {{AUR|realistair}} (package not found)
  • MATE (Italiano)
    • {{AUR|mate-desktop-environment}} (package not found)
    • {{AUR|mate-display-manager}} (package not found)
  • MPlayer (Italiano)
    • {{AUR|mplayer2-git}} (package not found)
    • {{AUR|umplayer}} (package not found)
    • {{AUR|pymp}} (package not found)
    • {{AUR|xt7-player}} (package not found)
    • {{pkg|gecko-mediaplayer}} (package not found)
    • {{pkg|gecko-mediaplayer}} (package not found)
    • {{AUR|mplayer-resumer}} (package not found)
    • {{AUR|mplayer-vdpau-auto}} (package not found)
    • {{AUR|mplayer-vdpau-shell-git}} (package not found)
  • Mkinitcpio (Italiano)
    • {{Pkg|pcmciautils}} (package not found)
  • Music Player Daemon (Italiano)
    • {{AUR|pmus}} (package not found)
    • {{AUR|lastfmproxy}} (package not found)
  • Mutt (Italiano)
    • {{AUR|mutt-sidebar}} (package not found)
  • MySQL (Italiano)
    • {{Pkg|libmariadbclient}} (replaced by mariadb-libs)
    • {{AUR|mysql-gui-tools}} (package not found)
  • NTFS-3G (Italiano)
    • {{AUR|ntfs-config}} (package not found)
  • NVIDIA (Italiano)
    • {{AUR|nvidia-390xx-lts}} (package not found)
    • {{Pkg|lib32-nvidia-libgl}} (replaced by lib32-nvidia-utils)
    • {{AUR|nvidia-all}} (package not found)
    • {{Pkg|abs}} (package not found)
    • {{AUR|nvidia-hook}} (package not found)
    • {{Pkg|lib32-nvidia-libgl}} (replaced by lib32-nvidia-utils)
    • {{AUR|nvidiabl}} (package not found)
  • Netcfg (Italiano)
    • {{Pkg|initscripts}} (package not found)
    • {{AUR|archassistant}} (package not found)
    • {{AUR|newlan}} (package not found)
    • {{AUR|wifi-select}} (package not found)
    • {{AUR|wifi-select}} (package not found)
  • Network configuration (Italiano)
    • {{AUR|netcfg-bonding}} (package not found)
  • Network configuration (Italiano)/Wireless (Italiano)
    • {{Pkg|pyxdg}} (replaced by python2-pyxdg)
    • {{AUR|wlassistant}} (package not found)
    • {{AUR|rt3090}} (package not found)
    • {{AUR|rt3090}} (package not found)
    • {{AUR|dkms-8192cu}} (package not found)
    • {{Pkg|madwifi}} (package not found)
    • {{AUR|madwifi-utils-svn}} (package not found)
    • {{AUR|wl_lkm}} (package not found)
    • {{AUR|carl9170-fw}} (package not found)
    • {{AUR|compat-drivers-patched}} (package not found)
    • {{AUR|compat-drivers-patched}} (package not found)
    • {{AUR|compat-wireless-patched}} (package not found)
  • NetworkManager (Italiano)
    • {{AUR|ppp-mppe}} (package not found)
    • {{AUR|networkmanager-dispatch-resolv}} (package not found)
  • Official repositories (Italiano)
    • {{AUR|skype}} (package not found)
  • Open Sound System (Italiano)
    • {{AUR|bin32-skype-oss}} (package not found)
    • {{AUR|oss-mercurial}} (package not found)
  • Openbox (Italiano)
    • {{Pkg|python2-xdg}} (package not found)
    • {{AUR|pager-multihead-git}} (package not found)
    • {{AUR|pytile3-git}} (package not found)
    • {{AUR|obmenugen-bin}} (package not found)
    • {{AUR|wifi-pipe}} (package not found)
  • Optical disc drive (Italiano)
    • {{Pkg|cdrkit}} (replaced by cdrtools)
    • {{Pkg|cdrkit}} (replaced by cdrtools)
    • {{Pkg|cdrkit}} (replaced by cdrtools)
    • {{Pkg|cdrkit}} (replaced by cdrtools)
    • {{AUR|nerolinux}} (package not found)
    • {{AUR|divx4linux}} (package not found)
    • {{AUR|undvd}} (package not found)
    • {{AUR|dvd-vr}} (package not found)
    • {{AUR|regioLeggi RIAA e reale consentono di backup dei supporti fisici ottenuti in queste condizioninset}} (package not found)
  • PHP (Italiano)
    • {{Pkg|php-mcrypt}} (package not found)
  • PKGBUILD (Italiano)
    • {{grp|kdebase}} (package not found)
    • {{grp|kde}} (package not found)
    • {{Pkg|wireshark-gtk}} (replaced by wireshark-qt)
  • Pacman (Italiano)/Pacnew and Pacsave (Italiano)
    • {{AUR|diffpac}} (package not found)
  • Partitioning (Italiano)
    • {{AUR|qtparted}} (package not found)
  • Pawm (Italiano)
    • {{AUR|xsri}} (package not found)
    • {{AUR|thinglaunch}} (package not found)
    • {{AUR|pawmIcons}} (package not found)
  • Perl package guidelines (Italiano)
    • {{Pkg|abs}} (package not found)
  • Privoxy (Italiano)
    • {{AUR|privoxy-blocklist}} (package not found)
  • PulseAudio (Italiano)
    • {{AUR|kdeplasma-applets-veromix}} (package not found)
  • PulseAudio (Italiano)/Examples (Italiano)
    • {{AUR|padevchooser}} (package not found)
  • PulseAudio (Italiano)/Troubleshooting (Italiano)
    • {{AUR|libflashsupport-pulse}} (package not found)
    • {{Pkg|veromix}} (package not found)
    • {{Pkg|mate-media-pulseaudio}} (package not found)
  • Python package guidelines (Italiano)
    • {{Pkg|abs}} (package not found)
  • SLiM (Italiano)
    • {{AUR|slim-cursor}} (package not found)
  • SSH keys (Italiano)
    • {{Pkg|ssh-agent}} (package not found)
    • {{Pkg|gpg-agent}} (package not found)
  • Samba (Italiano)
    • {{Pkg|wicd}} (package not found)
  • SiS (Italiano)
    • {{AUR|xf86-video-sis671}} (package not found)
  • SysVinit (Italiano)
    • {{pkg|systemd-sysvcompact}} (package not found)
  • Systemd (Italiano)
    • {{Pkg|initscripts}} (package not found)
  • Thunderbird (Italiano)
    • {{AUR|thunderbird-esr-bin}} (package not found)
    • {{AUR|thunderbird-nightly}} (package not found)
    • {{AUR|thunderbird-enigmail}} (replaced by thunderbird-extension-enigmail)
    • {{AUR|thunderbird-enigmail-bin}} (package not found)
    • {{AUR|lightning-bin}} (package not found)
    • {{AUR|thunderbird-firetray}} (package not found)
  • Touchpad Synaptics (Italiano)
    • {{Pkg|kcm-touchpad}} (package not found)
    • {{AUR|synaptiks}} (package not found)
    • {{AUR|kcm_touchpad}} (package not found)
    • {{AUR|psmouse-alps-driver}} (package not found)
    • {{AUR|xf86-input-synaptics-lg}} (package not found)
    • {{AUR|psmouse-elantech}} (package not found)
  • TuxOnIce (Italiano)
    • {{AUR|linux-ice}} (package not found)
    • {{AUR|hibernate-script}} (package not found)
    • {{AUR|freetype2-static}} (package not found)
  • USB flash installation medium (Italiano)
    • {{pkg|cfdisk}} (package not found)
  • Udev (Italiano)
    • {{AUR|traydevice}} (package not found)
    • {{AUR|traydevice}} (package not found)
  • Unified Extensible Firmware Interface (Italiano)
    • {{AUR|efibootmgr-git}} (package not found)
    • {{Pkg|gummiboot}} (package not found)
  • Uniform look for Qt and GTK applications (Italiano)
    • {{AUR|oxygen-molecule-theme}} (package not found)
    • {{AUR|gtk-engine-pixbuf}} (package not found)
    • {{AUR|gtk-theme-switch}} (package not found)
    • {{AUR|qgtkstyle-svn}} (package not found)
  • Uvesafb (Italiano)
    • {{AUR|915resolution-static}} (package not found)
  • VCS package guidelines (Italiano)
    • {{Pkg|abs}} (package not found)
  • Wicd (Italiano)
    • {{Pkg|wicd}} (package not found)
    • {{Pkg|wicd-gtk}} (package not found)
    • {{Pkg|wicd-gtk}} (package not found)
    • {{AUR|wicd-kde}} (package not found)
    • {{Pkg|wicd}} (package not found)
    • {{Pkg|wicd-gtk}} (package not found)
    • {{AUR|wicd-bzr}} (package not found)
    • {{Pkg|wicd-gtk}} (package not found)
    • {{Pkg|python-notify}} (package not found)
    • {{AUR|wicd-eduroam}} (package not found)
  • Window Maker (Italiano)
    • {{AUR|wmclockmon}} (package not found)
  • Window manager (Italiano)
    • {{AUR|aewm}} (package not found)
    • {{AUR|firebox}} (package not found)
    • {{AUR|hackedbox}} (package not found)
    • {{AUR|dswm}} (package not found)
    • {{AUR|euclid-wm}} (package not found)
    • {{AUR|ion3}} (package not found)
    • {{AUR|musca}} (package not found)
    • {{AUR|subtle}} (package not found)
  • Wine (Italiano)
    • {{pkg|wine_gecko}} (replaced by wine-gecko)
    • {{pkg|wine_gecko}} (replaced by wine-gecko)
    • {{AUR|winetricks-svn}} (package not found)
  • Xfce (Italiano)
    • {{Pkg|gnome-themes-standard}} (package not found)
    • {{Pkg|dispcalgui}} (package not found)
    • {{AUR|bluez4}} (package not found)
    • {{AUR|blueman-bzr}} (package not found)
    • {{AUR|gnome-bluetooth-applet-git}} (package not found)
    • {{AUR|kwin-standalone-git}} (package not found)
  • Xorg (Italiano)
    • {{Pkg|lib32-nvidia-libgl}} (replaced by lib32-nvidia-utils)
    • {{Pkg|nvidia-304xx}} (package not found)
    • {{Pkg|lib32-nvidia-304xx-utils}} (package not found)
    • {{AUR|nvidia-173xx}} (package not found)
    • {{AUR|lib32-nvidia-173xx-utils}} (package not found)
    • {{AUR|nvidia-96xx}} (package not found)
    • {{AUR|lib32-nvidia-96xx-utils}} (package not found)

Lietuviškai

Magyar

Polski

  • CUPS (Polski)
    • {{AUR|gnome-cups-manager}} (package not found)
    • {{Pkg|system-config-printer-gnome}} (package not found)
  • Enlightenment (Polski)
    • {{AUR|easy-e17}} (package not found)
    • {{AUR|oz-e17-tools}} (package not found)
    • {{AUR|elsa-svn-arch}} (package not found)
    • {{AUR|e17-themes}} (package not found)
  • GNOME (Polski)
    • {{pkg|gnome-themes-standard}} (package not found)
    • {{pkg|gnome-tweak-tool}} (replaced by gnome-tweaks)
    • {{AUR|gnome-shell-extension-noa11y-git}} (package not found)
    • {{Pkg|gnome-shell-extension-alternative-status-menu}} (package not found)
    • {{AUR|gnome-shell-system-monitor-applet-git}} (package not found)
    • {{Pkg|gnome-themes-standard}} (package not found)
    • {{pkg|gnome-themes-standard}} (package not found)
    • {{pkg|gnome-themes-standard}} (package not found)
    • {{AUR|gnome-shell-extension-presentation-mode-git}} (package not found)
    • {{AUR|gnome-shell-extension-alternative-status-menu-git}} (package not found)
    • {{AUR|gnome-shell-extension-theme-selector}} (package not found)
    • {{AUR|gnome-shell-extension-user-theme-git}} (package not found)
    • {{AUR|libcanberra-oss}} (package not found)
    • {{AUR|gnome-cursors-fix}} (package not found)
  • GTK (Polski)
    • {{Pkg|gtk-xfce-engine}} (package not found)
    • {{AUR|gtk3-optional-csd}} (package not found)
  • Intel graphics (Polski)
    • {{Pkg|lib32-intel-dri}} (package not found)
    • {{Pkg|lib32-intel-dri}} (package not found)
    • {{pkg|libva-driver-intel}} (replaced by libva-intel-driver)
    • {{AUR|libva-g45-h264}} (package not found)
    • {{AUR|libva-driver-intel-g45-h264}} (package not found)
  • MOC (Polski)
    • {{AUR|moc-svn}} (package not found)
    • {{Aur|dmenu_mocp}} (package not found)
    • {{Pkg|moc-tray}} (package not found)
  • Music Player Daemon (Polski)
    • {{AUR|pmus}} (package not found)
    • {{AUR|vimpc}} (package not found)
    • {{AUR|cantata-qt}} (package not found)
    • {{AUR|patchfork-git}} (package not found)
  • PKGBUILD (Polski)
    • {{Grp|kdebase}} (package not found)
    • {{Grp|kde}} (package not found)
    • {{pkg|wireshark-gtk}} (replaced by wireshark-qt)
  • Reflector (Polski)
    • {{AUR|reflector-timer}} (package not found)
  • WireGuard (Polski)
    • {{Pkg|wireguard-arch}} (replaced by linux)

Português

Slovenský

Türkçe

Česky

Ελληνικά

  • Network configuration (Ελληνικά)
    • {{AUR|compat-drivers-patched}} (package not found)
  • Network configuration (Ελληνικά)/Wireless (Ελληνικά)
    • {{AUR|xfce4-xfapplet-plugin}} (package not found)
    • {{AUR|rt3090}} (package not found)
    • {{AUR|dkms-8192cu}} (package not found)
    • {{AUR|dkms-8188eu}} (package not found)
    • {{AUR|compat-drivers-patched}} (package not found)
    • {{AUR|compat-drivers-patched}} (package not found)
    • {{AUR|compat-drivers-patched}} (package not found)
  • Openbox (Ελληνικά)
    • {{Pkg|python2-xdg}} (package not found)
    • {{Pkg|python2-xdg}} (package not found)
    • {{Pkg|python2-xdg}} (package not found)
    • {{Pkg|lxpolkit}} (replaced by lxsession)
    • {{AUR|opensnap-git}} (package not found)
    • {{AUR|Obmenugen}} (package not found)
    • {{AUR|tint2-svn}} (package not found)
    • {{AUR|tint2-svn}} (package not found)
    • {{AUR|gtk-theme-numix-blue}} (package not found)
    • {{AUR|pager-multihead-git}} (package not found)
    • {{AUR|tintwizard}} (package not found)
    • {{AUR|tintwizard-svn}} (package not found)
  • PKGBUILD (Ελληνικά)
    • {{Grp|kdebase}} (package not found)
    • {{Grp|kde}} (package not found)
    • {{Pkg|wireshark-gtk}} (replaced by wireshark-qt)
  • VirtualBox (Ελληνικά)
    • {{pkg|virtualbox-host-modules}} (replaced by virtualbox-host-modules-arch)
    • {{AUR|vboxhost-hook}} (package not found)
    • {{AUR|vboxguest-hook}} (package not found)

Български

  • Python (Български)
    • {{AUR|python15}} (package not found)
    • {{Pkg|python2-pipenv}} (package not found)
    • {{Pkg|python2-pyqt5}} (package not found)
    • {{Pkg|python-gobject2}} (package not found)
    • {{aur|ptpython2}} (package not found)
    • {{Pkg|python2-jedi}} (package not found)

Русский

Српски

Українська

العربية

  • Arch User Repository (العربية)
    • {{pkg|burp}} (package not found)
    • {{AUR|aurup}} (package not found)
  • Creating Arch Linux disk image (العربية)
    • {{Pkg|grub2-bios}} (package not found)
  • Display manager (العربية)
    • {{AUR|qingy}} (package not found)
    • {{AUR|lightdm-bzr}} (package not found)
    • {{AUR|sddm-qt5-git}} (package not found)
  • Firefox (العربية)
    • {{AUR|firefox-gnome-keyring}} (package not found)
    • {{Pkg|kpartsplugin}} (package not found)
    • {{AUR|iceweasel}} (package not found)
    • {{AUR|ttf-google-fonts-hg}} (package not found)
  • GNOME (العربية)/Files (العربية)
    • {{Pkg|gnome-tweak-tool}} (replaced by gnome-tweaks)
    • {{Pkg|nautilus-actions}} (replaced by filemanager-actions)
    • {{Pkg|nautilus-open-terminal}} (package not found)
    • {{AUR|nautilus-sound-converter}} (package not found)
    • {{Pkg|gvfs-afp}} (replaced by gvfs)
  • GRUB (العربية)
    • {{Pkg|grub-bios}} (replaced by grub)
    • {{Pkg|grub-efi-x86_64}} (replaced by grub)
    • {{Pkg|grub-efi-i386}} (package not found)
    • {{Pkg|grub-common}} (replaced by grub)
  • Installation guide (العربية)
    • {{Pkg|lib32-ati-dri}} (package not found)
    • {{Pkg|lib32-intel-dri}} (package not found)
    • {{Pkg|lib32-nouveau-dri}} (package not found)
    • {{AUR|xf86-video-nv}} (package not found)
    • {{Pkg|nvidia-304xx}} (package not found)
    • {{Pkg|lib32-nvidia-304xx-utils}} (package not found)
  • KDE (العربية)
    • {{Grp|kde}} (package not found)
    • {{Grp|kde-meta}} (package not found)
    • {{Grp|kde}} (package not found)
    • {{Grp|kde-meta}} (package not found)
    • {{Grp|kdebase}} (package not found)
    • {{Pkg|kde-l10n-de}} (package not found)
    • {{Pkg|kdemultimedia-kmix}} (package not found)
    • {{Pkg|kdeutils-print-manager}} (package not found)
    • {{AUR|kdirwatch}} (package not found)
    • {{AUR|kcm-gtk}} (package not found)
    • {{AUR|kcm-qt-graphicssystem}} (package not found)
    • {{AUR|grub2-editor}} (package not found)
    • {{AUR|kcm-grub2}} (package not found)
    • {{AUR|synaptiks}} (package not found)
    • {{AUR|kcm_touchpad}} (package not found)
    • {{AUR|kcm-ufw}} (package not found)
    • {{AUR|nepomuk-core-fake}} (package not found)
    • {{AUR|nepomuk-widgets}} (package not found)
    • {{AUR|akonadi-fake}} (package not found)
    • {{Pkg|phonon-gstreamer}} (package not found)
    • {{Pkg|phonon-vlc}} (package not found)
    • {{AUR|phonon-mplayer-git}} (package not found)
    • {{AUR|phonon-quicktime-git}} (package not found)
    • {{AUR|phonon-avkode-git}} (package not found)
    • {{Pkg|kde-telepathy-meta}} (package not found)
    • {{Grp|kde-telepathy}} (package not found)
    • {{AUR|audiothumbs}} (package not found)
    • {{Pkg|kdemultimedia-mplayerthumbs}} (package not found)
    • {{Pkg|kdemultimedia-ffmpegthumbs}} (package not found)
    • {{Pkg|kwebkitpart}} (package not found)
  • LibreOffice (العربية)
    • {{Pkg|libreoffice-en-GB}} (package not found)
    • {{Pkg|libreoffice-uk}} (package not found)
    • {{Pkg|libreoffice-br}} (package not found)
    • {{Pkg|libreoffice-still-kde4}} (package not found)
    • {{Pkg|libreoffice-still-gnome}} (package not found)
    • {{Pkg|libreoffice-still-kde4}} (package not found)
    • {{Pkg|libreoffice-still-gnome}} (package not found)
    • {{Pkg|libreoffice-still-extension-nlpsolver}} (package not found)
    • {{Pkg|libreoffice-still-extension-wiki-publisher}} (package not found)
    • {{Pkg|hunspell-en}} (replaced by hunspell-en_AU)
    • {{AUR|suomi-malaga-voikko}} (package not found)
    • {{AUR|libreoffice-still-en-us-help}} (package not found)
    • {{AUR|libreoffice-fresh-en-us-help}} (package not found)
    • {{Pkg|libreoffice-still-gnome}} (package not found)
    • {{Pkg|libreoffice-base}} (package not found)
    • {{Pkg|libreoffice-still-gnome}} (package not found)
    • {{Pkg|libreoffice-still-gnome}} (package not found)
  • Microsoft fonts (العربية)
    • {{AUR|ttf-microsoft-tahoma}} (package not found)
  • Nemo (العربية)
    • {{AUR|python2-nemo}} (package not found)
  • Netbeans (العربية)
    • {{Pkg|libungif}} (package not found)
  • Official repositories (العربية)
    • {{AUR|skype}} (package not found)
  • Partitioning (العربية)
    • {{AUR|qtparted}} (package not found)
  • Ranger (العربية)
    • {{Pkg|transmission-show}} (package not found)
  • Systemd (العربية)
    • {{Pkg|initscripts}} (package not found)
  • Window manager (العربية)
    • {{AUR|aewm}} (package not found)
    • {{AUR|hackedbox}} (package not found)
    • {{AUR|dswm}} (package not found)
    • {{AUR|ion3}} (package not found)
    • {{AUR|subtle}} (package not found)
    • {{AUR|euclid-wm}} (package not found)
    • {{AUR|monsterwm}} (package not found)
    • {{AUR|musca}} (package not found)
    • {{AUR|snapwm-git}} (package not found)

正體中文

  • Arch Build System (正體中文)
    • {{Pkg|abs}} (package not found)
    • {{Pkg|abs}} (package not found)
  • Arch User Repository (正體中文)
    • {{pkg|burp}} (package not found)
    • {{AUR|aurup}} (package not found)
  • Core utilities (正體中文)
  • Display manager (正體中文)
    • {{AUR|qingy}} (package not found)
    • {{AUR|sddm-qt5}} (package not found)
  • Dropbox (正體中文)
    • {{AUR|dropbox-experimental}} (package not found)
  • GNOME (正體中文)
    • {{Pkg|gnome-tweak-tool}} (replaced by gnome-tweaks)
    • {{AUR|maximus}} (package not found)
    • {{Pkg|gnome-tweak-tool}} (replaced by gnome-tweaks)
    • {{Pkg|gnome-tweak-tool}} (replaced by gnome-tweaks)
    • {{AUR|wallpapoz}} (package not found)
    • {{AUR|crebs}} (package not found)
  • GRUB (正體中文)
    • {{Pkg|grub-bios}} (replaced by grub)
    • {{Pkg|grub-common}} (replaced by grub)
    • {{Pkg|grub-common}} (replaced by grub)
  • General recommendations (正體中文)
    • {{AUR|acoc}} (package not found)
  • KDE (正體中文)
    • {{AUR|libjpeg6}} (package not found)
  • Libvirt (正體中文)
  • List of applications (正體中文)/Documents (正體中文)
    • {{AUR|kingsoft-office}} (package not found)
    • {{Grp|libreoffice}} (package not found)
    • {{AUR|openoffice-base-bin}} (package not found)
    • {{AUR|siag-office}} (package not found)
    • {{AUR|abiword-minimal}} (package not found)
    • {{Pkg|calligra-words}} (package not found)
    • {{Pkg|libreoffice-writer}} (package not found)
    • {{Pkg|markdown}} (replaced by discount)
    • {{AUR|openoffice-base-bin}} (package not found)
    • {{Pkg|haskell-pandoc}} (replaced by pandoc)
    • {{AUR|siag-office}} (package not found)
    • {{Pkg|calligra-sheets}} (package not found)
    • {{Pkg|libreoffice-calc}} (package not found)
    • {{AUR|openoffice-base-bin}} (package not found)
    • {{AUR|siag-office}} (package not found)
    • {{AUR|winefish}} (package not found)
    • {{Pkg|kdesdk-lokalize}} (package not found)
    • {{AUR|emendo}} (package not found)
    • {{AUR|edile}} (package not found)
    • {{Pkg|kdesdk-kate}} (package not found)
    • {{Pkg|kdebase-kwrite}} (package not found)
    • {{Pkg|mate-text-editor}} (package not found)
    • {{AUR|sublime-text}} (package not found)
    • {{AUR|python2-epub-git}} (package not found)
    • {{AUR|ppub}} (package not found)
    • {{AUR|alexandria}} (package not found)
    • {{AUR|koha}} (package not found)
    • {{Pkg|kdegraphics-okular}} (package not found)
    • {{AUR|less-mouse}} (package not found)
    • {{Pkg|kdepim-kjots}} (package not found)
    • {{AUR|notecase}} (package not found)
  • List of applications (正體中文)/Internet (正體中文)
    • {{Pkg|wicd-gtk}} (package not found)
    • {{Pkg|wicd}} (package not found)
    • {{AUR|arora}} (package not found)
    • {{AUR|dwb}} (package not found)
    • {{AUR|jumanji}} (package not found)
    • {{Grp|kdebase}} (package not found)
    • {{Pkg|kdebase-konqueror}} (package not found)
    • {{pkg|qupzilla}} (replaced by falkon)
    • {{AUR|rekonq}} (package not found)
    • {{AUR|sb-git}} (package not found)
    • {{AUR|abaco}} (package not found)
    • {{AUR|fuseftp}} (package not found)
    • {{Pkg|transmission-remote-cli}} (package not found)
    • {{Grp|kdenetwork}} (package not found)
    • {{Pkg|kdenetwork-kget}} (package not found)
    • {{AUR|qtorrent}} (package not found)
    • {{AUR|Sharelin}} (package not found)
    • {{AUR|emacs-gnus-git}} (package not found)
    • {{Pkg|kdepim-kmail}} (package not found)
    • {{AUR|manitou-mdx}} (package not found)
    • {{AUR|manitou-ui}} (package not found)
    • {{AUR|naim}} (package not found)
    • {{AUR|carrier}} (package not found)
    • {{AUR|emesene}} (package not found)
    • {{AUR|galaxium}} (package not found)
    • {{Grp|kdenetwork}} (package not found)
    • {{Pkg|kdenetwork-kopete}} (package not found)
    • {{Pkg|kde-telepathy-meta}} (package not found)
    • {{Pkg|licq}} (package not found)
    • {{AUR|qutim-stable}} (package not found)
    • {{AUR|jabbim-svn}} (package not found)
    • {{AUR|erc-git}} (package not found)
    • {{AUR|pcw-hg}} (package not found)
    • {{Pkg|xchat}} (package not found)
    • {{AUR|blink-darcs}} (package not found)
    • {{Pkg|ekiga}} (package not found)
    • {{AUR|kiax}} (package not found)
    • {{AUR|linphone}} (package not found)
    • {{AUR|qutecom}} (package not found)
    • {{AUR|sflphone}} (package not found)
    • {{AUR|skype}} (package not found)
    • {{AUR|zfone}} (package not found)
    • {{AUR|gladstone-drizztbsd-git}} (package not found)
    • {{AUR|sipsak}} (package not found)
    • {{AUR|canto}} (package not found)
    • {{AUR|emacs-gnus-git}} (package not found)
    • {{Pkg|newsbeuter}} (replaced by newsboat)
    • {{Pkg|kdepim-akregator}} (package not found)
    • {{AUR|blam}} (package not found)
    • {{AUR|blogbridge}} (package not found)
    • {{AUR|rss-guard}} (package not found)
    • {{AUR|gwibber}} (package not found)
    • {{AUR|hotot}} (package not found)
    • {{AUR|pino}} (package not found)
    • {{AUR|qwit}} (package not found)
    • {{AUR|tyrs}} (package not found)
    • {{AUR|tyrs}} (package not found)
    • {{AUR|turses}} (package not found)
    • {{AUR|hg-paste}} (package not found)
    • {{AUR|imgur}} (package not found)
    • {{AUR|npaste-client}} (package not found)
    • {{AUR|vim-paster}} (package not found)
    • {{Pkg|multibit}} (package not found)
  • List of applications (正體中文)/Multimedia (正體中文)
    • {{AUR|fim-svn}} (package not found)
    • {{Pkg|kdegraphics-gwenview}} (package not found)
    • {{AUR|aftershotpro}} (package not found)
    • {{AUR|bibblepro}} (package not found)
    • {{Grp|kde}} (package not found)
    • {{Grp|kdegraphics}} (package not found)
    • {{Pkg|kdegraphics-kolourpaint}} (package not found)
    • {{Pkg|calligra-krita}} (replaced by krita)
    • {{AUR|nathive}} (package not found)
    • {{Pkg|calligra-karbon}} (package not found)
    • {{AUR|xaralx}} (package not found)
    • {{AUR|varicad}} (package not found)
    • {{AUR|pytone}} (package not found)
    • {{AUR|shell-fm}} (package not found)
    • {{AUR|atunes}} (package not found)
    • {{AUR|cuberok}} (package not found)
    • {{Pkg|noise}} (package not found)
    • {{AUR|nuvolaplayer}} (package not found)
    • {{AUR|potamus}} (package not found)
    • {{AUR|tomahawk}} (package not found)
    • {{AUR|xmms}} (package not found)
    • {{AUR|gvtray}} (package not found)
    • {{Pkg|kaudiocreator}} (package not found)
    • {{Pkg|morituri}} (package not found)
    • {{AUR|cowbell}} (package not found)
    • {{Pkg|gnome-media}} (package not found)
    • {{AUR|moto4lin}} (package not found)
    • {{Grp|kde}} (package not found)
    • {{Grp|kdemultimedia}} (package not found)
    • {{Pkg|kdemultimedia-dragonplayer}} (package not found)
    • {{Pkg|avidemux-gtk}} (replaced by avidemux-qt)
    • {{AUR|openmovieeditor}} (package not found)
    • {{AUR|glc}} (package not found)
    • {{AUR|kazam-bzr}} (package not found)
    • {{Pkg|xbmc}} (replaced by kodi)
  • List of applications (正體中文)/Other (正體中文)
    • {{AUR|neap}} (package not found)
    • {{AUR|pager-multihead-git}} (package not found)
    • {{AUR|kooldock-svn}} (package not found)
    • {{AUR|perlpanel}} (package not found)
    • {{Pkg|pypanel}} (package not found)
    • {{AUR|qtpanel-git}} (package not found)
    • {{Pkg|wbar}} (package not found)
    • {{AUR|exitx}} (package not found)
    • {{AUR|exitx-polkit-git}} (package not found)
    • {{AUR|exitx-systemd-git}} (package not found)
    • {{AUR|obshutdown}} (package not found)
    • {{AUR|cloud9}} (package not found)
    • {{Pkg|eclipse}} (package not found)
    • {{AUR|monkeystudio}} (package not found)
    • {{AUR|monodevelop}} (package not found)
    • {{AUR|pycharm-community}} (package not found)
    • {{AUR|openerp}} (package not found)
    • {{AUR|doneyet}} (package not found)
    • {{AUR|wyrd}} (package not found)
    • {{AUR|glista}} (package not found)
    • {{Pkg|kdepim-korganizer}} (package not found)
    • {{AUR|rachota}} (package not found)
    • {{AUR|wxremind}} (package not found)
    • {{AUR|fakenes}} (package not found)
    • {{Pkg|gens}} (package not found)
    • {{Pkg|higan-gtk}} (package not found)
    • {{Pkg|higan-qt}} (package not found)
    • {{Pkg|vbam-gtk}} (package not found)
    • {{Pkg|sdlmame}} (replaced by mame)
  • List of applications (正體中文)/Science (正體中文)
    • {{Pkg|kdeedu-kalgebra}} (package not found)
    • {{Pkg|kdeutils-kcalc}} (package not found)
    • {{AUR|gap-math}} (package not found)
    • {{AUR|euler}} (package not found)
    • {{Pkg|sage-mathematics}} (package not found)
    • {{AUR|extrema}} (package not found)
    • {{AUR|labplot2}} (package not found)
    • {{Pkg|qtiplot}} (package not found)
    • {{AUR|scidavis}} (package not found)
    • {{Pkg|python2-biopython}} (package not found)
    • {{AUR|mega}} (package not found)
    • {{AUR|ugene}} (package not found)
    • {{AUR|rasmol}} (package not found)
    • {{Pkg|kdeedu-kalzium}} (package not found)
    • {{AUR|fiji-binary}} (package not found)
    • {{Pkg|kdeedu-kstars}} (package not found)
    • {{AUR|open-phd-guiding-svn}} (package not found)
    • {{AUR|klogic}} (package not found)
    • {{Pkg|kdeedu-step}} (package not found)
  • List of applications (正體中文)/Security (正體中文)
    • {{AUR|portbunny}} (package not found)
    • {{Pkg|wireshark-gtk}} (replaced by wireshark-qt)
    • {{AUR|tripwire}} (package not found)
    • {{AUR|swatch}} (package not found)
  • List of applications (正體中文)/Utilities (正體中文)
    • {{Pkg|kdebase-konsole}} (package not found)
    • {{AUR|mrxvt}} (package not found)
    • {{Pkg|lilyterm}} (package not found)
    • {{AUR|mt}} (package not found)
    • {{AUR|stjerm-git}} (package not found)
    • {{AUR|termit}} (package not found)
    • {{AUR|re-alpine}} (package not found)
    • {{AUR|andromeda-git}} (package not found)
    • {{AUR|dino-dfm}} (package not found)
    • {{Pkg|kdebase-dolphin}} (package not found)
    • {{Pkg|doublecmd-qt}} (replaced by doublecmd-qt5)
    • {{Pkg|kdebase-konqueror}} (package not found)
    • {{AUR|qtfileman-git}} (package not found)
    • {{Pkg|pinot}} (package not found)
    • {{Pkg|kdeutils-ark}} (package not found)
    • {{AUR|peazip-gtk2}} (package not found)
    • {{AUR|peazip-qt}} (package not found)
    • {{AUR|squeeze-git}} (package not found)
    • {{AUR|xarchive}} (package not found)
    • {{Pkg|kdesdk-kompare}} (package not found)
    • {{AUR|pyrenamer}} (package not found)
    • {{Pkg|kdeutils-filelight}} (package not found)
    • {{AUR|adesklet-systemmonitor}} (package not found)
    • {{AUR|trayfreq}} (package not found)
    • {{AUR|archey}} (package not found)
    • {{AUR|cpu-g}} (package not found)
    • {{AUR|lshw-gtk}} (package not found)
    • {{Pkg|srcpac}} (package not found)
  • Localization (正體中文)/Traditional Chinese (正體中文)
    • {{Pkg|libreoffice-zh-TW}} (package not found)
    • {{Pkg|libreoffice-zh-CN}} (package not found)
    • {{Pkg|calligra-l10n-zh_tw}} (package not found)
    • {{Pkg|calligra-l10n-zh_cn}} (package not found)
    • {{AUR|acroread-cht}} (package not found)
    • {{AUR|acroread-chs}} (package not found)
    • {{Pkg|xpdf-chinese-traditional}} (package not found)
    • {{Pkg|xpdf-chinese-simplified}} (package not found)
  • Official repositories (正體中文)
    • {{AUR|skype}} (package not found)
  • Reflector (正體中文)
    • {{AUR|reflector-timer}} (package not found)
  • SLiM (正體中文)
    • {{AUR|slim-cursor}} (package not found)
  • System time (正體中文)
    • {{Pkg|datefudge}} (package not found)
  • Vim (正體中文)
    • {{AUR|vim-qt}} (package not found)

简体中文

  • AMD Catalyst (简体中文)
    • {{AUR|gdebugger}} (package not found)
    • {{AUR|xvba-video}} (package not found)
    • {{AUR|xvba-video}} (package not found)
    • {{AUR|xvba-video}} (package not found)
    • {{AUR|libva-xvba-driver}} (package not found)
  • AUR helpers (简体中文)
    • {{AUR|naaman}} (package not found)
    • {{AUR|cower}} (package not found)
    • {{AUR|aurel}} (package not found)
    • {{AUR|wrapaur}} (package not found)
    • {{AUR|spinach}} (package not found)
    • {{AUR|burgaur}} (package not found)
    • {{AUR|packer-aur-git}} (package not found)
    • {{AUR|pkgbuildup-git}} (package not found)
  • Android (简体中文)
    • {{AUR|eclipse-android}} (package not found)
  • Arch Build System (简体中文)
    • {{AUR|pacman-src-git}} (package not found)
  • Atom (text editor) (简体中文)
    • {{AUR|atom-editor-beta}} (package not found)
    • {{AUR|atom-editor-beta-bin}} (package not found)
  • Avant Window Navigator (简体中文)
    • {{pkg|python2-gdata}} (package not found)
    • {{Pkg|python2-vobject}} (package not found)
    • {{AUR|python-xklavier}} (package not found)
    • {{pkg|python2-libgnome}} (package not found)
    • {{pkg|python2-gnomedesktop}} (package not found)
  • BOINC (简体中文)
    • {{AUR|libopencl}} (package not found)
    • {{Pkg|lib32-mesa-libgl}} (replaced by lib32-mesa)
    • {{AUR|lib32-libjpeg6}} (package not found)
  • Bash (简体中文)/Functions (简体中文)
    • {{AUR|kingbash}} (package not found)
  • Bluetooth (简体中文)
    • {{AUR|brcm_patchram_plus-git}} (package not found)
  • Broadcom wireless (简体中文)
    • {{aur|b43-firmware-legacy}} (package not found)
  • Browser plugins (简体中文)
    • {{AUR|flashplugin-focusfix}} (package not found)
    • {{AUR|gnash}} (package not found)
    • {{AUR|gnash-kde4}} (package not found)
    • {{AUR|aliedit}} (package not found)
    • {{Pkg|gecko-mediaplayer}} (package not found)
    • {{AUR|fullscreenhack}} (package not found)
  • Bumblebee (简体中文)
    • {{AUR|xf86-video-intel-virtual-crtc}} (package not found)
    • {{AUR|screenclone-git}} (package not found)
    • {{AUR|libgl-switcheroo-git}} (package not found)
  • Caddy (简体中文)
    • {{Pkg|caddy}} (package not found)
  • Codecs and containers (简体中文)
    • {{AUR|neroaac}} (package not found)
    • {{AUR|codecs}} (package not found)
  • Color output in console (简体中文)
    • {{Pkg|python2-blessings}} (package not found)
  • Comparison of desktop environments (简体中文)
    • {{AUR|fluff}} (package not found)
  • Compiz (简体中文)
    • {{AUR|emerald0.9}} (package not found)
    • {{AUR|emerald0.9}} (package not found)
    • {{AUR|fusion-icon0.9}} (package not found)
    • {{AUR|compiz-gtk-standalone}} (package not found)
    • {{AUR|compiz-core-mate}} (package not found)
    • {{AUR|compiz-fusion-plugins-unsupported}} (package not found)
    • {{AUR|gnome-session-compiz}} (package not found)
    • {{AUR|perlpanel}} (package not found)
    • {{AUR|fbrun}} (package not found)
  • Conky (简体中文)
    • {{AUR|conky-nvidia}} (package not found)
    • {{AUR|conky-utfscroll}} (package not found)
  • Cursor themes (简体中文)
  • DSDT (简体中文)
    • {{Pkg|iasl}} (replaced by acpica)
  • Display manager (简体中文)
    • {{AUR|lightdm-bzr}} (package not found)
  • Dnsmasq (简体中文)
    • {{Pkg|bind-tools}} (replaced by bind)
  • Domain name resolution (简体中文)
    • {{Pkg|dnsutils}} (replaced by bind)
  • Dropbox (简体中文)
    • {{AUR|dropbox-experimental}} (package not found)
    • {{AUR|networkmanager-dispatcher-dropbox}} (package not found)
    • {{AUR|networkmanager-dispatcher-dropbox-systemd}} (package not found)
  • Dvorak (简体中文)
    • {{AUR|DvorakNG}} (package not found)
  • Dwm (简体中文)
    • {{Pkg|abs}} (package not found)
  • Dynamic Kernel Module Support (简体中文)
    • {{AUR|dkms-sorted}} (package not found)
  • E4rat (简体中文)
    • {{AUR|e4rat-preload-lite}} (package not found)
  • Eclipse (简体中文)
    • {{AUR|texlipse}} (package not found)
  • FFmpeg (简体中文)
    • {{AUR|ffmbc}} (package not found)
    • {{AUR|libav-git}} (package not found)
  • Fan speed control (简体中文)
    • {{Pkg|gcc-multilib}} (replaced by gcc)
  • File manager functionality (简体中文)
    • {{AUR|obexfs}} (package not found)
    • {{pkg|gvfs-afp}} (replaced by gvfs)
  • File recovery (简体中文)
    • {{Pkg|extundelete}} (package not found)
  • File systems (简体中文)
    • {{AUR|aufs}} (package not found)
  • Firefox (简体中文)
    • {{AUR|mozilla-extension-gnome-keyring-git}} (package not found)
    • {{Pkg|kpartsplugin}} (package not found)
    • {{AUR|firefox-esr-gtk2}} (package not found)
  • Font configuration (简体中文)
    • {{AUR|lib32-freetype2-infinality}} (package not found)
    • {{AUR|freetype2-infinality-git}} (package not found)
    • {{AUR|lib32-freetype2-infinality-git}} (package not found)
    • {{AUR|freetype2-ubuntu}} (package not found)
    • {{AUR|libxft-ubuntu}} (package not found)
  • Fonts (简体中文)
    • {{AUR|emojione-color-font}} (package not found)
    • {{AUR|twemoji-color-font}} (package not found)
    • {{AUR|ttf-irfonts}} (package not found)
    • {{AUR|ttf-borna}} (package not found)
    • {{AUR|ttf-iran-nastaliq}} (package not found)
    • {{AUR|ttf-mac}} (package not found)
    • {{AUR|ttf-google-fonts-hg}} (package not found)
    • {{AUR|ttf-chromeos-fonts}} (package not found)
    • {{AUR|ttf-google-fonts-hg}} (package not found)
    • {{AUR|ttf-google-fonts-hg}} (package not found)
    • {{AUR|ttf-fantasque-sans}} (package not found)
    • {{AUR|proggyopticyr-font}} (package not found)
    • {{AUR|ttf-chromeos-fonts}} (package not found)
    • {{AUR|ttf-google-fonts-hg}} (package not found)
    • {{AUR|ttf-google-fonts-hg}} (package not found)
    • {{AUR|ttf-google-fonts-hg}} (package not found)
    • {{AUR|ttf-ubuntu-title}} (package not found)
    • {{AUR|ttf-charis}} (package not found)
    • {{AUR|doulos-sil}} (package not found)
    • {{AUR|ttf-google-fonts-hg}} (package not found)
    • {{AUR|ttf-chromeos-fonts}} (package not found)
    • {{AUR|ttf-google-fonts-hg}} (package not found)
    • {{AUR|ttf-google-fonts-hg}} (package not found)
    • {{AUR|ttf-google-fonts-hg}} (package not found)
    • {{AUR|ttf-isabella}} (package not found)
    • {{AUR|ttf-arkpandora}} (package not found)
  • GNOME (简体中文)
    • {{Grp|telepathy提供}} (package not found)
    • {{Pkg|gvfs-gos}} (package not found)
  • GNOME (简体中文)/Tips and tricks (简体中文)
    • {{Pkg|gnome-tweak-tool}} (replaced by gnome-tweaks)
    • {{AUR|wallpapoz}} (package not found)
    • {{AUR|crebs}} (package not found)
  • GRUB (简体中文)/Tips and tricks (简体中文)
    • {{AUR|grub2-editor-frameworks}} (package not found)
  • GTK (简体中文)
    • {{AUR|gtk-smooth-engine}} (package not found)
    • {{Pkg|gnome-tweak-tool}} (replaced by gnome-tweaks)
    • {{pkg|gnome-tweak-tool}} (replaced by gnome-tweaks)
    • {{pkg|gnome-themes-standard}} (package not found)
    • {{Pkg|seed}} (package not found)
  • GnuPG (简体中文)
    • {{Pkg|kdeutils-kgpg}} (package not found)
    • {{AUR|pinentry-libsecret}} (package not found)
  • Google Earth (简体中文)
    • {{aur|google-earth}} (package not found)
    • {{aur|google-earth6}} (package not found)
    • {{AUR|google-earth}} (package not found)
    • {{AUR|google-earth6}} (package not found)
    • {{AUR|google-earth6}} (package not found)
  • Hardware video acceleration (简体中文)
    • {{AUR|libva-xvba-driver}} (package not found)
    • {{AUR|libva-xvba-driver}} (package not found)
  • I3 (简体中文)
    • {{Aur|nodejs-i3-style}} (package not found)
    • {{AUR|nodejs-i3-style}} (package not found)
    • {{Aur|i3lock-wrapper}} (package not found)
  • IBus (简体中文)
    • {{Pkg|Kimpanel}} (package not found)
  • IOS (简体中文)
    • {{AUR|podencoder}} (package not found)
    • {{Pkg|avidemux-gtk}} (replaced by avidemux-qt)
    • {{AUR|ipod-convenience}} (package not found)
    • {{AUR|jakpod}} (package not found)
  • ISCSI (简体中文)/LIO (简体中文)
    • {{AUR|targetcli}} (package not found)
    • {{AUR|lio-utils}} (package not found)
    • {{AUR|lio-utils}} (package not found)
    • {{AUR|iscsitarget-kernel}} (package not found)
    • {{AUR|iscsitarget-usr}} (package not found)
  • Install Arch Linux on a removable medium (简体中文)
    • {{AUR|xf86-video-nv}} (package not found)
    • {{Pkg|lib32-ati-dri}} (package not found)
    • {{Pkg|lib32-intel-dri}} (package not found)
    • {{Pkg|lib32-nouveau-dri}} (package not found)
  • Intel C++ (简体中文)
    • {{AUR|intel-parallel-studio-xe}} (package not found)
  • Intel graphics (简体中文)
    • {{Pkg|mesa-libgl}} (replaced by mesa)
    • {{Pkg|lib32-mesa-libgl}} (replaced by lib32-mesa)
    • {{AUR|libva-driver-intel-g45-h264}} (package not found)
  • Java (简体中文)
    • {{Pkg|jre10-openjdk-headless}} (package not found)
    • {{Pkg|jre10-openjdk}} (package not found)
    • {{Pkg|jdk10-openjdk}} (package not found)
    • {{Pkg|openjdk10-doc}} (package not found)
    • {{Pkg|openjdk10-src}} (package not found)
    • {{AUR|openjdk-devel}} (package not found)
    • {{AUR|java-openjfx-devel}} (package not found)
    • {{AUR|bin32-jdk}} (package not found)
  • KDE (简体中文)
    • {{AUR|gnome-breeze-git}} (package not found)
    • {{AUR|kcm-qt-graphicssystem}} (package not found)
    • {{AUR|kcm-ufw}} (package not found)
    • {{Pkg|qupzilla}} (replaced by falkon)
    • {{Pkg|kdepim-meta}} (replaced by kde-pim-meta)
  • Kernel (简体中文)
    • {{AUR|linux-pf-lts}} (package not found)
    • {{AUR|linux-apparmor}} (package not found)
    • {{AUR|linux-aufs_friendly}} (package not found)
    • {{AUR|linux-bld}} (package not found)
  • Kernel (简体中文)/Traditional compilation (简体中文)
    • {{Pkg|packagekit-qt4}} (package not found)
  • Kodi (简体中文)
    • {{Pkg|compton}} (replaced by picom)
  • Lenovo ThinkPad T420 (简体中文)
    • {{Pkg|xorg-server-utils}} (package not found)
  • LibreOffice (简体中文)
    • {{Pkg|hunspell-en}} (replaced by hunspell-en_AU)
    • {{AUR|suomi-malaga-voikko}} (package not found)
    • {{AUR|libreoffice-still-en-us-help}} (package not found)
    • {{AUR|libreoffice-fresh-en-us-help}} (package not found)
    • {{Pkg|libreoffice-base}} (package not found)
    • {{Pkg|libreoffice-still-gnome}} (package not found)
    • {{Pkg|libreoffice-still-gnome}} (package not found)
  • Libvirt (简体中文)
  • LightDM (简体中文)
    • {{AUR|lightdm-bzr}} (package not found)
    • {{Pkg|lightdm-kde-greeter}} (package not found)
    • {{Pkg|lightdm-kde-greeter}} (package not found)
  • Lighttpd (简体中文)
    • {{Pkg|python2-flup}} (package not found)
  • List of applications (简体中文)/Documents (简体中文)
    • {{AUR|siag-office}} (package not found)
    • {{Pkg|calligra-words}} (package not found)
    • {{AUR|siag-office}} (package not found)
    • {{aur|ruby-asciidoctor}} (package not found)
    • {{Pkg|markdown}} (replaced by discount)
    • {{Pkg|haskell-pandoc}} (replaced by pandoc)
    • {{AUR|pandoc-static}} (package not found)
    • {{Pkg|calligra-sheets}} (package not found)
    • {{AUR|siag-office}} (package not found)
    • {{AUR|winefish}} (package not found)
    • {{AUR|moses-git}} (package not found)
    • {{Aur|atom-editor}} (replaced by atom)
    • {{AUR|edile}} (package not found)
    • {{Pkg|kdebase-kwrite}} (package not found)
    • {{AUR|sublime-text}} (package not found)
    • {{AUR|ppub}} (package not found)
    • {{AUR|alexandria}} (package not found)
    • {{AUR|koha}} (package not found)
    • {{Pkg|kdegraphics-okular}} (package not found)
    • {{Pkg|kdegraphics-okular}} (package not found)
    • {{AUR|pdfstudio}} (package not found)
    • {{AUR|less-mouse}} (package not found)
    • {{AUR|gimagereader}} (package not found)
    • {{AUR|notecase}} (package not found)
    • {{aur|nixnote_beta}} (package not found)
  • List of applications (简体中文)/Internet (简体中文)
    • {{Pkg|wicd-gtk}} (package not found)
    • {{Pkg|wicd}} (package not found)
    • {{AUR|waterfox-bin}} (package not found)
    • {{AUR|inox}} (package not found)
    • {{AUR|inox-bin}} (package not found)
    • {{AUR|iridium}} (package not found)
    • {{Grp|kdebase}} (package not found)
    • {{AUR|beaker-browser}} (package not found)
    • {{AUR|next-browser-git}} (package not found)
    • {{AUR|poseidon}} (package not found)
    • {{AUR|surfer}} (package not found)
    • {{Pkg|caddy}} (package not found)
    • {{Pkg|python2-waitress}} (package not found)
    • {{AUR|clipgrab-qt5}} (package not found)
    • {{Grp|kdenetwork}} (package not found)
    • {{AUR|pyload}} (package not found)
    • {{AUR|mailru-cloud}} (package not found)
    • {{AUR|btpd}} (package not found)
    • {{AUR|imgur}} (package not found)
    • {{AUR|email-securely-app-bin}} (package not found)
    • {{Pkg|ekiga}} (package not found)
    • {{AUR|linphone}} (package not found)
    • {{Pkg|ring-gnome}} (package not found)
    • {{Pkg|riot-web}} (replaced by element-web)
    • {{Pkg|riot-desktop}} (replaced by element-desktop)
    • {{AUR|ricin}} (package not found)
    • {{AUR|bitchat}} (package not found)
    • {{Pkg|licq}} (package not found)
    • {{AUR|signal}} (package not found)
    • {{AUR|emacs-gnus-git}} (package not found)
    • {{Pkg|newsbeuter}} (replaced by newsboat)
    • {{Pkg|kdepim-akregator}} (package not found)
    • {{AUR|blam}} (package not found)
    • {{AUR|blogbridge}} (package not found)
    • {{aur|xpn}} (package not found)
    • {{AUR|ghost}} (package not found)
    • {{AUR|ruby-jekyll}} (package not found)
    • {{AUR|birdie}} (package not found)
    • {{AUR|corebird-git}} (package not found)
    • {{AUR|gwibber}} (package not found)
    • {{AUR|hotot}} (package not found)
    • {{AUR|pino}} (package not found)
    • {{AUR|qwit}} (package not found)
    • {{AUR|tyrs}} (package not found)
    • {{AUR|tyrs}} (package not found)
    • {{AUR|turses}} (package not found)
    • {{AUR|hg-paste}} (package not found)
    • {{AUR|imgur}} (package not found)
    • {{AUR|npaste-client}} (package not found)
    • {{AUR|vim-paster}} (package not found)
    • {{Pkg|multibit}} (package not found)
  • List of applications (简体中文)/Multimedia (简体中文)
    • {{AUR|meh}} (package not found)
    • {{AUR|simpleviewergl-git}} (package not found)
    • {{AUR|simpleviewergl-git}} (package not found)
    • {{Pkg|kdegraphics-kolourpaint}} (package not found)
    • {{Pkg|calligra-krita}} (replaced by krita)
    • {{AUR|nathive}} (package not found)
    • {{AUR|gravit-git}} (package not found)
    • {{AUR|varicad}} (package not found)
    • {{AUR|pytone}} (package not found)
    • {{AUR|shell-fm}} (package not found)
    • {{AUR|atunes}} (package not found)
    • {{AUR|cuberok}} (package not found)
    • {{Pkg|kdemultimedia-juk}} (package not found)
    • {{AUR|listen}} (package not found)
    • {{AUR|miam-player}} (package not found)
    • {{AUR|nightingale}} (package not found)
    • {{Pkg|noise}} (package not found)
    • {{AUR|nuvolaplayer}} (package not found)
    • {{AUR|potamus}} (package not found)
    • {{AUR|spotcommander}} (package not found)
    • {{AUR|tomahawk}} (package not found)
    • {{AUR|xmms}} (package not found)
    • {{AUR|gvtray}} (package not found)
    • {{AUR|cowbell}} (package not found)
    • {{AUR|moto4lin}} (package not found)
    • {{AUR|moto4lin}} (package not found)
    • {{AUR|vlc-nogui}} (package not found)
    • {{AUR|cmplayer}} (package not found)
    • {{Grp|kdemultimedia}} (package not found)
    • {{Pkg|kdemultimedia-dragonplayer}} (package not found)
    • {{Pkg|avidemux-gtk}} (replaced by avidemux-qt)
    • {{AUR|lwks}} (package not found)
    • {{AUR|openmovieeditor}} (package not found)
    • {{AUR|glc}} (package not found)
    • {{AUR|kazam-bzr}} (package not found)
  • List of applications (简体中文)/Other (简体中文)
    • {{AUR|pytyle3-git}} (package not found)
    • {{AUR|stiler-grid-git}} (package not found)
    • {{AUR|stiler}} (package not found)
    • {{AUR|tile-windows}} (package not found)
    • {{AUR|whaw}} (package not found)
    • {{AUR|neap}} (package not found)
    • {{AUR|obpager}} (package not found)
    • {{AUR|pager-multihead-git}} (package not found)
    • {{AUR|kdeplasma-applets-daisy}} (package not found)
    • {{AUR|kooldock-svn}} (package not found)
    • {{AUR|perlpanel}} (package not found)
    • {{Pkg|pypanel}} (package not found)
    • {{AUR|qtpanel-git}} (package not found)
    • {{Pkg|wbar}} (package not found)
    • {{aur|ayr}} (package not found)
    • {{AUR|dmenu-extended}} (package not found)
    • {{AUR|dmenu-launch}} (package not found)
    • {{AUR|slingshot-launcher}} (package not found)
    • {{AUR|xboomx}} (package not found)
    • {{AUR|exitx}} (package not found)
    • {{AUR|exitx-polkit-git}} (package not found)
    • {{AUR|exitx-systemd-git}} (package not found)
    • {{AUR|obshutdown}} (package not found)
    • {{AUR|moneychanger-git}} (package not found)
    • {{AUR|openerp}} (package not found)
    • {{AUR|open-transactions-git}} (package not found)
    • {{AUR|doneyet}} (package not found)
    • {{AUR|wyrd}} (package not found)
    • {{AUR|glista}} (package not found)
    • {{AUR|rachota}} (package not found)
    • {{AUR|wxremind}} (package not found)
    • {{AUR|fakenes}} (package not found)
    • {{Pkg|gens}} (package not found)
    • {{Pkg|vbam-gtk}} (package not found)
    • {{Pkg|sdlmame}} (replaced by mame)
  • List of applications (简体中文)/Science (简体中文)
    • {{Pkg|kdeedu-kalgebra}} (package not found)
    • {{AUR|gap-math}} (package not found)
    • {{AUR|euler}} (package not found)
    • {{Pkg|sage-mathematics}} (package not found)
    • {{AUR|extrema}} (package not found)
    • {{AUR|labplot2}} (package not found)
    • {{Pkg|qtiplot}} (package not found)
    • {{AUR|scidavis}} (package not found)
    • {{Pkg|python2-biopython}} (package not found)
    • {{AUR|ugene}} (package not found)
    • {{AUR|rasmol}} (package not found)
    • {{Pkg|kdeedu-kalzium}} (package not found)
    • {{AUR|fiji-binary}} (package not found)
    • {{Pkg|kdeedu-kstars}} (package not found)
  • List of applications (简体中文)/Security (简体中文)
    • {{Pkg|wireshark-gtk}} (replaced by wireshark-qt)
    • {{AUR|tripwire}} (package not found)
    • {{AUR|swatch}} (package not found)
    • {{Aur|i3lock-wrapper}} (package not found)
    • {{AUR|quickhash}} (package not found)
    • {{aur|snow}} (package not found)
    • {{AUR|stegparty}} (package not found)
    • {{AUR|cpm}} (package not found)
    • {{AUR|gpasswordman}} (package not found)
    • {{AUR|gtkpass}} (package not found)
    • {{AUR|mypasswordsafe}} (package not found)
    • {{AUR|gorilla}} (package not found)
    • {{AUR|upm}} (package not found)
  • List of applications (简体中文)/Utilities (简体中文)
    • {{AUR|udisks_functions}} (package not found)
    • {{AUR|cloud9}} (package not found)
    • {{Pkg|eclipse}} (package not found)
    • {{AUR|editra-svn}} (package not found)
    • {{AUR|eric4}} (package not found)
    • {{AUR|iep}} (package not found)
    • {{AUR|monkeystudio}} (package not found)
    • {{AUR|monodevelop}} (package not found)
    • {{AUR|pycharm-community}} (package not found)
    • {{AUR|qdevelop-svn}} (package not found)
    • {{Pkg|kdebase-dolphin}} (package not found)
    • {{Pkg|kdebase-konqueror}} (package not found)
    • {{Pkg|pinot}} (package not found)
    • {{Pkg|kdeutils-ark}} (package not found)
    • {{AUR|peazip}} (package not found)
    • {{AUR|squeeze}} (package not found)
    • {{AUR|xarchive}} (package not found)
    • {{Pkg|kdesdk-kompare}} (package not found)
    • {{AUR|adesklet-systemmonitor}} (package not found)
    • {{AUR|trayfreq}} (package not found)
    • {{AUR|archey}} (package not found)
    • {{AUR|cpu-g}} (package not found)
    • {{AUR|lshw-gtk}} (package not found)
    • {{AUR|aurnotify}} (package not found)
  • List of games (简体中文)
    • {{AUR|aquaria-git}} (package not found)
    • {{AUR|blobandconquer}} (package not found)
    • {{AUR|freedink}} (package not found)
    • {{AUR|bulletcandyperfect-demo}} (package not found)
    • {{AUR|ceferino}} (package not found)
    • {{AUR|circuslinux}} (package not found)
    • {{AUR|irukandji}} (package not found)
    • {{AUR|open-syobon}} (package not found)
    • {{AUR|tuxanci}} (package not found)
    • {{AUR|ultrastardx-svn}} (package not found)
    • {{Pkg|gcompris}} (replaced by gcompris-qt)
    • {{AUR|dofus}} (package not found)
    • {{AUR|regnum-online}} (package not found)
    • {{AUR|runescape-client-bin}} (package not found)
    • {{AUR|secondlife-bin}} (package not found)
    • {{AUR|stendhal}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Pkg|kdegames-kigo}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Pkg|kdegames-kolf}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Pkg|kdegames-ksudoku}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Pkg|kdegames-kubrick}} (package not found)
    • {{Grp|kdegames}} (package not found)
    • {{Pkg|kdegames-palapeli}} (package not found)
    • {{Pkg|pathological}} (package not found)
    • {{Pkg|speed-dreams}} (package not found)
    • {{AUR|stuntrally}} (package not found)
    • {{AUR|tome3}} (package not found)
    • {{AUR|eschalon1}} (package not found)
    • {{AUR|eschalon2}} (package not found)
    • {{AUR|vulture}} (package not found)
    • {{Pkg|alienarena}} (package not found)
    • {{Pkg|assaultcube}} (package not found)
    • {{AUR|cube}} (package not found)
    • {{AUR|freedoom1}} (package not found)
    • {{AUR|freedoom2}} (package not found)
    • {{AUR|remood}} (package not found)
    • {{AUR|strawberry-doom-svn}} (package not found)
    • {{AUR|vavoom}} (package not found)
    • {{AUR|duke3d-svn}} (package not found)
    • {{AUR|blasphemer}} (package not found)
    • {{Pkg|nexuiz}} (package not found)
    • {{AUR|oqplus-svn}} (package not found)
    • {{AUR|qudos-zws}} (package not found)
    • {{AUR|kmquake2}} (package not found)
    • {{AUR|ioquake3}} (package not found)
    • {{AUR|ut1999}} (package not found)
    • {{AUR|ut2004}} (package not found)
    • {{AUR|ut2004-anthology}} (package not found)
    • {{AUR|bygfoot}} (package not found)
    • {{AUR|dangerdeep-svn}} (package not found)
    • {{AUR|diaspora-sa}} (package not found)
    • {{AUR|vegastrike}} (package not found)
    • {{AUR|asc}} (package not found)
    • {{AUR|glest}} (package not found)
    • {{Pkg|spring-kp}} (package not found)
    • {{Pkg|spring-1944}} (package not found)
    • {{Pkg|ufoai}} (package not found)
    • {{AUR|donttakeitpersonally}} (package not found)
    • {{AUR|realistair}} (package not found)
  • MATE (简体中文)
    • {{Grp|mate-gtk3}} (package not found)
    • {{Grp|mate-extra-gtk3}} (package not found)
    • {{AUR|mate-desktop-dev}} (package not found)
    • {{AUR|lightdm-gtk2-greeter}} (package not found)
  • MPlayer (简体中文)
    • {{AUR|mplayer-resumer}} (package not found)
  • Mac (简体中文)
    • {{AUR|xf86-input-multitouch-git}} (package not found)
    • {{AUR|pommed}} (package not found)
  • Microsoft Surface Pro 3 (简体中文)
    • {{AUR|linux-surfacepro3}} (package not found)
  • Minecraft (简体中文)
    • {{AUR|feedthebeast}} (package not found)
    • {{Pkg|jre10-openjdk-headless}} (package not found)
    • {{Pkg|jre10-openjdk}} (package not found)
  • Mkinitcpio (简体中文)
    • {{Pkg|pcmciautils}} (package not found)
  • Mouse acceleration (简体中文)
    • {{Pkg|xorg-server-utils}} (package not found)
  • Mpv (简体中文)
    • {{AUR|gnome-mpv-git}} (package not found)
    • {{Pkg|gnome-mpv}} (replaced by celluloid)
    • {{Pkg|livestreamer}} (package not found)
    • {{AUR|vapoursynth-plugin-flash3kyuu_deband-git}} (package not found)
  • Music Player Daemon (简体中文)
    • {{AUR|pmus}} (package not found)
    • {{AUR|vimpc}} (package not found)
    • {{AUR|patchfork-git}} (package not found)
  • NVIDIA (简体中文)
    • {{Pkg|nvidia-304xx}} (package not found)
    • {{Pkg|nvidia-304xx-lts}} (package not found)
    • {{Pkg|lib32-nvidia-304xx-utils}} (package not found)
    • {{AUR|nvidia-all}} (package not found)
  • Netctl (简体中文)
    • {{AUR|cinnamon-applet-netctl-systray-menu}} (package not found)
  • Network configuration (简体中文)/Wireless (简体中文)
    • {{AUR|rt3090-dkms}} (package not found)
    • {{AUR|rt3090}} (package not found)
    • {{AUR|rt3090-dkms}} (package not found)
    • {{AUR|rtl8812au_rtl8821au-dkms-git}} (package not found)
  • NetworkManager (简体中文)
    • {{AUR|networkmanager-sstp}} (package not found)
    • {{AUR|network-manager-applet-indicator}} (package not found)
    • {{AUR|ppp-mppe}} (package not found)
    • {{AUR|networkmanager-dispatch-resolv}} (package not found)
    • {{AUR|networkmanager-dispatch-resolv}} (package not found)
    • {{Pkg|kdeplasma-applets-plasma-nm}} (package not found)
    • {{Pkg|kdeplasma-applets-plasma-nm}} (package not found)
    • {{Pkg|kdeplasma-applets-plasma-nm}} (package not found)
  • Nouveau (简体中文)
    • {{Pkg|mesa-libgl}} (replaced by mesa)
    • {{Pkg|lib32-mesa-libgl}} (replaced by lib32-mesa)
  • Open Sound System (简体中文)
    • {{AUR|bin32-skype-oss}} (package not found)
  • OpenSSH (简体中文)
    • {{AUR|autosshfs-git}} (package not found)
  • OpenStack (简体中文)
    • {{AUR|nova-liberty}} (package not found)
    • {{AUR|neutron-liberty}} (package not found)
    • {{AUR|glance-liberty}} (package not found)
    • {{AUR|cinder-kilo}} (package not found)
    • {{AUR|keystone-liberty}} (package not found)
    • {{AUR|horizon-liberty}} (package not found)
    • {{AUR|heat-engine}} (package not found)
  • Openbox (简体中文)
    • {{Pkg|pyxdg}} (replaced by python2-pyxdg)
    • {{AUR|gvtray}} (package not found)
    • {{AUR|exitx}} (package not found)
    • {{AUR|obshutdown}} (package not found)
  • Optical disc drive (简体中文)
    • {{AUR|dvd-vr}} (package not found)
    • {{AUR|undvd}} (package not found)
    • {{AUR|divx4linux}} (package not found)
  • PCI passthrough via OVMF (简体中文)
  • PCManFM (简体中文)
    • {{AUR|squeeze-git}} (package not found)
  • PHP (简体中文)
    • {{Pkg|php-composer}} (replaced by composer)
  • Pacman (简体中文)/Pacnew and Pacsave (简体中文)
    • {{AUR|pacnew-auto-git}} (package not found)
  • Pantheon (简体中文)
    • {{AUR|pantheon-session-bzr}} (package not found)
    • {{AUR|cerbere-bzr}} (package not found)
    • {{AUR|gala-bzr}} (package not found)
    • {{AUR|wingpanel-bzr}} (package not found)
    • {{AUR|slingshot-launcher-bzr}} (package not found)
    • {{AUR|plank-bzr}} (package not found)
    • {{AUR|audience-bzr}} (package not found)
    • {{AUR|contractor-bzr}} (package not found)
    • {{AUR|dexter-contacts-bzr}} (package not found)
    • {{AUR|elementary-icon-theme-bzr}} (package not found)
    • {{AUR|elementary-scan-bzr}} (package not found)
    • {{AUR|elementary-wallpapers-bzr}} (package not found)
    • {{AUR|gtk-theme-elementary-bzr}} (package not found)
    • {{AUR|feedler-bzr}} (package not found)
    • {{AUR|footnote-bzr}} (package not found)
    • {{AUR|indicator-pantheon-session-bzr}} (package not found)
    • {{AUR|lightdm-pantheon-greeter-bzr}} (package not found)
    • {{AUR|maya-calendar-bzr}} (package not found)
    • {{AUR|noise-bzr}} (package not found)
    • {{AUR|pantheon-backgrounds-bzr}} (package not found)
    • {{AUR|pantheon-calculator-bzr}} (package not found)
    • {{AUR|pantheon-default-settings-bzr}} (package not found)
    • {{AUR|pantheon-files-bzr}} (package not found)
    • {{AUR|pantheon-notify-bzr}} (package not found)
    • {{AUR|pantheon-print-bzr}} (package not found)
    • {{AUR|pantheon-terminal-bzr}} (package not found)
    • {{AUR|plank-theme-pantheon-bzr}} (package not found)
    • {{AUR|scratch-text-editor-bzr}} (package not found)
    • {{AUR|snap-photobooth-bzr}} (package not found)
    • {{AUR|switchboard-bzr}} (package not found)
    • {{AUR|ttf-raleway-font-family}} (package not found)
    • {{AUR|dexter-contacts-bzr}} (package not found)
    • {{AUR|feedler-bzr}} (package not found)
    • {{AUR|pantheon-session-bzr}} (package not found)
    • {{AUR|switchboard-bzr}} (package not found)
    • {{Pkg|gnome-tweak-tool}} (replaced by gnome-tweaks)
    • {{AUR|contractor-bzr}} (package not found)
    • {{AUR|indicator-session-bzr}} (package not found)
    • {{AUR|indicator-session-systemd}} (package not found)
    • {{AUR|gtk-theme-elementary-bzr}} (package not found)
    • {{Pkg|gnome-themes-standard}} (package not found)
    • {{Pkg|gnome-themes-standard}} (package not found)
    • {{Pkg|gnome-tweak-tool}} (replaced by gnome-tweaks)
    • {{AUR|wingpanel-indicator-datetime-bzr}} (package not found)
    • {{AUR|indicator-power}} (package not found)
  • Picom (简体中文)
    • {{Pkg|compton}} (replaced by picom)
    • {{AUR|compton-git}} (package not found)
    • {{AUR|compton-garnetius-git}} (package not found)
  • Pidgin (简体中文)
    • {{AUR|pidgin-qip-decoder}} (package not found)
    • {{Pkg|pidgin-gfire}} (package not found)
    • {{Pkg|pidgin-lwqq}} (package not found)
    • {{AUR|pidgin-gpg}} (package not found)
    • {{Pkg|guifications}} (package not found)
    • {{AUR|microblog-purple}} (package not found)
    • {{AUR|skype4pidgin-svn}} (package not found)
    • {{AUR|carrier}} (package not found)
  • Power management (简体中文)
    • {{AUR|aclidswitch-git}} (package not found)
  • PulseAudio (简体中文)
    • {{Pkg|pulseaudio-gconf}} (package not found)
    • {{Pkg|pulseaudio-xen}} (package not found)
    • {{Pkg|kdemultimedia-kmix}} (package not found)
  • Python (简体中文)
    • {{AUR|python15}} (package not found)
    • {{Pkg|python2-pyqt5}} (package not found)
    • {{Pkg|python-gobject2}} (package not found)
    • {{Pkg|wxpython}} (replaced by python2-wxpython3)
    • {{Pkg|ipython2-notebook}} (package not found)
  • Qt (简体中文)
    • {{AUR|adwaita-qt5}} (package not found)
    • {{Pkg|oxygen-kde4}} (package not found)
    • {{Pkg|qtcurve-qt4}} (package not found)
    • {{Pkg|python2-pyqt5}} (package not found)
    • {{AUR|kdebindings-qtruby}} (package not found)
    • {{AUR|kdebindings-perlqt}} (package not found)
    • {{AUR|libqtlua}} (package not found)
  • Qtile (简体中文)
    • {{AUR|qtile-python3-git}} (package not found)
  • RAID (简体中文)
    • {{AUR|tiobench}} (package not found)
  • RTorrent (简体中文)
    • {{AUR|rtorrent-extended}} (package not found)
    • {{AUR|rungetty}} (package not found)
  • Ratpoison (简体中文)
    • {{AUR|ratpoison-git}} (package not found)
  • Redshift (简体中文)
    • {{Pkg|plasma5-applets-redshift-control}} (package not found)
  • Ruby on Rails (简体中文)
    • {{AUR|rails}} (package not found)
  • SSH keys (简体中文)
    • {{Pkg|kde-agent}} (package not found)
    • {{Pkg|kdeutils-kwalletmanager}} (package not found)
    • {{Pkg|kde-agent}} (package not found)
  • SSHFS (简体中文)
    • {{AUR|autosshfs-git}} (package not found)
    • {{AUR|autosshfs-git}} (package not found)
  • Smart Common Input Method (简体中文)
    • {{AUR|scim-bridge}} (package not found)
    • {{AUR|scim-qtimm-cvs}} (package not found)
  • Smokeping (简体中文)
    • {{Pkg|bind-tools}} (replaced by bind)
  • Synchronization and backup programs (简体中文)
    • {{AUR|btar}} (package not found)
    • {{AUR|snebu}} (package not found)
  • System time (简体中文)
    • {{Pkg|datefudge}} (package not found)
  • Taking a screenshot (简体中文)
    • {{Pkg|gnome-utils}} (package not found)
  • TeX Live (简体中文)
    • {{AUR|texlive-dummy}} (package not found)
  • Telegram (简体中文)
    • {{AUR|telegram-desktop-systemqt}} (package not found)
    • {{AUR|telegram-desktop-systemqt-notoemoji}} (package not found)
    • {{AUR|telegram-desktop-systemqt-emojione}} (package not found)
    • {{AUR|cutegram}} (package not found)
    • {{AUR|telegram-desktop-systemqt}} (package not found)
    • {{AUR|telegram-desktop-systemqt-notoemoji}} (package not found)
  • TigerVNC (简体中文)
    • {{Pkg|kdenetwork-krdc}} (package not found)
  • Tint2 (简体中文)
    • {{AUR|tint2-svn}} (package not found)
    • {{AUR|tint2-svn}} (package not found)
    • {{AUR|tint2-svn}} (package not found)
  • Tmux (简体中文)
    • {{Aur|tmux-bash-completion}} (package not found)
  • Tor (简体中文)
    • {{AUR|perl-crypt-dh}} (package not found)
  • Touchpad Synaptics (简体中文)
    • {{AUR|synaptiks}} (package not found)
    • {{AUR|kcm_touchpad}} (package not found)
    • {{Pkg|kcm-touchpad}} (package not found)
    • {{AUR|psmouse-alps-driver}} (package not found)
    • {{AUR|xf86-input-synaptics-lg}} (package not found)
  • Touhou (简体中文)
  • Transmission (简体中文)
    • {{AUR|transmission-cli-ipv6}} (package not found)
  • Unified Extensible Firmware Interface (简体中文)
  • Unison (简体中文)
    • {{AUR|unison-doc}} (package not found)
    • {{AUR|unison-232}} (package not found)
    • {{AUR|unison-227}} (package not found)
  • Uvesafb (简体中文)
    • {{AUR|915resolution-static}} (package not found)
  • VCS package guidelines (简体中文)
    • {{Pkg|abs}} (package not found)
  • VMware (简体中文)
    • {{pkg|gcc-libs-multilib}} (replaced by gcc-libs)
  • VirtualBox (简体中文)
    • {{Pkg|virtualbox-guest-modules-arch}} (replaced by linux)
    • {{Pkg|virtualbox-guest-modules-arch}} (replaced by linux)
  • Visual Studio Code (简体中文)
    • {{AUR|msbuild-stable}} (package not found)
  • Wacom tablet (简体中文)
    • {{AUR|xf86-input-wacom-git}} (package not found)
    • {{AUR|wacom-udev}} (package not found)
    • {{AUR|wacom-udev}} (package not found)
    • {{AUR|kcm-wacomtablet-frameworks-git}} (package not found)
    • {{AUR|wacomwebplugin}} (package not found)
  • WeChat (简体中文)
    • {{AUR|deepin.com.weixin.work}} (package not found)
  • Webcam setup (简体中文)
    • {{AUR|r5u87x-hg}} (package not found)
  • Wicd (简体中文)
    • {{Pkg|wicd}} (package not found)
    • {{Pkg|wicd-gtk}} (package not found)
    • {{AUR|wicd-kde}} (package not found)
  • Wii hacking (简体中文)
    • {{AUR|devkitppc}} (package not found)
  • Window manager (简体中文)
    • {{AUR|aewm}} (package not found)
    • {{AUR|hackedbox}} (package not found)
    • {{AUR|dswm}} (package not found)
    • {{AUR|ion3}} (package not found)
    • {{AUR|subtle}} (package not found)
    • {{AUR|euclid-wm}} (package not found)
    • {{AUR|monsterwm-git}} (package not found)
    • {{AUR|musca}} (package not found)
  • Wine (简体中文)
    • {{AUR|gnome-exe-thumbnailer}} (package not found)
  • WireGuard (简体中文)
    • {{Pkg|wireguard-arch}} (replaced by linux)
  • Wireshark (简体中文)
  • XScreenSaver (简体中文)
    • {{AUR|kodi-prevent-xscreensensaver}} (package not found)
  • Xcompmgr (简体中文)
    • {{AUR|xcompmgr-dana}} (package not found)
    • {{AUR|compton-git}} (package not found)
  • Xen (简体中文)
    • {{AUR|xen-git}} (package not found)
    • {{Pkg|mesa-libgl}} (replaced by mesa)
  • XvMC (简体中文)
    • {{pkg|nvidia-304xx-utils}} (package not found)
    • {{AUR|nvidia-173xx-utils}} (package not found)
    • {{AUR|nvidia-96xx-utils}} (package not found)
  • ZFS (简体中文)
    • {{AUR|zfs-git}} (package not found)

한국어