Difference between revisions of "DeveloperWiki:Apps that need kdelibs3"

From ArchWiki
Jump to: navigation, search
m ([community])
m (BaSh moved page Apps that need kdelibs3 to DeveloperWiki:Apps that need kdelibs3 without leaving a redirect)
(No difference)

Revision as of 15:28, 31 July 2012

Template:Moveto This list serves as guidance for those migrating from KDE3 to the current KDE4 version.