Difference between revisions of "DeveloperWiki:Apps that need kdelibs3"

From ArchWiki
Jump to: navigation, search
m (BaSh moved page Apps that need kdelibs3 to DeveloperWiki:Apps that need kdelibs3 without leaving a redirect)
m
Line 1: Line 1:
 
[[Category:Desktop environments]]
 
[[Category:Desktop environments]]
{{Moveto|DeveloperWiki:Apps that need kdelibs3|This info is for developer only.}}
 
 
This list serves as guidance for those migrating from [[KDE]]3 to the current KDE4 version.
 
This list serves as guidance for those migrating from [[KDE]]3 to the current KDE4 version.
  

Revision as of 15:29, 31 July 2012

This list serves as guidance for those migrating from KDE3 to the current KDE4 version.

[extra]

[community]