DeveloperWiki:Apps that need kdelibs3

From ArchWiki
Revision as of 14:16, 21 June 2010 by BaSh (Talk | contribs) (kftpgrabber removed from [community])

Jump to: navigation, search

This list serves as guidance for those migrating from KDE3 to the current KDE4 version.

[extra]

[community]