DeveloperWiki:Apps that need kdelibs3

From ArchWiki
Revision as of 21:31, 15 February 2010 by BaSh (Talk | contribs) (list updated)

Jump to: navigation, search

This list serves as guidance for those migrating from KDE3 to the current KDE4 version.

[extra]

[community]