Talk:GNS3

From ArchWiki
Revision as of 17:09, 27 December 2017 by Lo1 (talk | contribs) (Replied to IGwadaa)
Jump to navigation Jump to search

VPCS

Usually, a basic GNS3 installation is vpcs enabled, but binaries need to be downloaded. Should i add some reference in the main page?

Unknown

Of course, please you can ! :) (please you delete the VPSC part after editing the wiki please)

IGwadaa (talk) 16:38, 27 December 2017 (UTC)

Sorry, it was me who made the edit in the wiki but I forgot to sign my post. Did you mean that I should delete the vpcs talk here? Lo1 (talk) 17:09, 27 December 2017 (UTC)Lo1

Known Issues

GNS 2.0.3 has this known issue: the server won't stop once the gui is closed, a popup appears after a while asking if one would like to kill it. We could create a Know Issues category for this and any other notes.

Lo1 (talk) 21:28, 23 October 2017 (UTC)Lo1