Talk:Libvirt

From ArchWiki
Revision as of 14:43, 27 November 2012 by TripleSpeeder (Talk | contribs)

Jump to: navigation, search

libxenctrl is NOT needed when xen-4.1.2(also from AUR) is installed


What is the reasoning behind disabling xen integration? I'm tempted to open a bug for the missing xen integration, but I assume there is a reason it is excluded. TripleSpeeder (talk) 14:43, 27 November 2012 (UTC)