Talk:Lighttpd

From ArchWiki
Revision as of 23:09, 23 October 2012 by Chronozphere (Talk | contribs) (pacman -S fcgi required?)

Jump to: navigation, search

Isn't it true that fastcgi is already a stand-alone lighttpd module? Why do you need to install it with pacman? I just removed it and everything kept working.