Difference between revisions of "Talk:Qt"

From ArchWiki
Jump to navigation Jump to search
m (→‎qtchooser not available anymore: remove closed discussion)
Line 1: Line 1:
 +
== Re: Applications using QML crash or don't work with Qt 5.8 - 5.10 ==
  
 +
I've updated this section per the upstream bug report, however I didn't want to confirm it as resolved (or remove the section) as I'm not currently in a position to confirm if it's right or not. It would be great if someone who applied the workaround could confirm if it's truly resolved or not. [[User:Aexoxea|aexoxea]] ([[User_talk:Aexoxea|talk]]) 11:22, 5 August 2018 (UTC)

Revision as of 11:22, 5 August 2018

Re: Applications using QML crash or don't work with Qt 5.8 - 5.10

I've updated this section per the upstream bug report, however I didn't want to confirm it as resolved (or remove the section) as I'm not currently in a position to confirm if it's right or not. It would be great if someone who applied the workaround could confirm if it's truly resolved or not. aexoxea (talk) 11:22, 5 August 2018 (UTC)