Talk:Qt

From ArchWiki
Revision as of 11:25, 5 August 2018 by Aexoxea (talk | contribs) (Re: Applications using QML crash or don't work with Qt 5.8 - 5.10: Addendum re: concordant changes needed to the Security page.)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to navigation Jump to search

Re: Applications using QML crash or don't work with Qt 5.8 - 5.10

I've updated this section per the upstream bug report, however I didn't want to confirm it as resolved (or remove the section) as I'm not currently in a position to confirm if it's right or not. It would be great if someone who applied the workaround could confirm if it's truly resolved or not. aexoxea (talk) 11:22, 5 August 2018 (UTC)

Addendum: This section is also referenced from Security#Mount_options, so if this is confirmed as resolved, that reference should be removed too. aexoxea (talk) 11:25, 5 August 2018 (UTC)