From ArchWiki
Revision as of 00:14, 28 November 2010 by Fnord0 (Talk | contribs)

Jump to: navigation, search

vsock compile error. Troubleshoote: VMware Workstation 7.1 to cooperate with Linux kernel 2.6.35 Please fix page [sorry, my english very poor for it] --- as posted [1], this should fix vmware kernel modules for linux kernel 2.6.36 + vmware workstation 7.1.x script .. I just have one issue => 'Virtual ethernet' module fails so I am still looking for a solution to this --Fnord0 19:14, 27 November 2010 (EST)