Difference between revisions of "User talk:Graysky"

From ArchWiki
Jump to: navigation, search
(linux-ck-p4 is not stable.: new section)
(Replaced content with "== <s>Could you add linux-uksm-ck in your source?</s> ==")
(29 intermediate revisions by 2 users not shown)
Line 1: Line 1:
 
 
== <s>Could you add linux-uksm-ck in your source?</s> ==
 
== <s>Could you add linux-uksm-ck in your source?</s> ==
 
UKSM is very good for old computer.But I won't build linux kernel from AUR.It's toooooooooo slow.Could you add linux-uksm-ck's binrary in your source?
 
<br />
 
'''Thank you.'''
 
 
btw, the best is it has all platfrom like linux-ck. --[[User:Tuxzz|Tuxzz]] ([[User talk:Tuxzz|talk]]) 03:00, 10 August 2012 (UTC)
 
 
Sorry dude, no interest in maintaining that patchset.  I tried once before. [[User:Graysky|Graysky]] ([[User talk:Graysky|talk]]) 20:42, 9 August 2012 (UTC)
 
 
Oh,It's tooooooo bad. --[[User:Tuxzz|Tuxzz]] ([[User talk:Tuxzz|talk]]) 03:00, 10 August 2012 (UTC)
 
:I went ahead and stroke this section out, meaning the discussion is closed.
 
:<s>BTW, this page is getting a bit cluttered with stuff that's been long-fixed or discussed. It's your discussion page, graysky, so I won't blank it in case you prefer to keep it as it is now.</s> -- [[User:Karol|Karol]] ([[User talk:Karol|talk]]) 21:26, 15 August 2012 (UTC)
 
 
== linux-ck-p4 is not stable. ==
 
 
My cpu is P4 3.0G with HT.But linux-ck-p4 in my computer is not stable. It's usually crash. I don't know why. But I use linux-ck compile by myself is stable.
 
Do you know why, guy?
 

Revision as of 10:53, 22 December 2012

Could you add linux-uksm-ck in your source?