Search results

  • * {{Pkg|gst-plugins-good}} - 发布于LGPL许可证下,质量较高的插件。 [[PulseAudio]] 支持由 {{Pkg|gst-plugins-good}} 插件包提供.
    2 KB (101 words) - 06:32, 6 February 2022
  • For video streaming to work make sure to install {{Pkg|gst-plugins-good}}, {{Pkg|gst-plugins-bad}} and {{Pkg|gst-plugins-ugly}}.
    2 KB (270 words) - 11:07, 14 June 2022
  • * {{Pkg|gst-plugins-good}} - Good-quality plugins under LGPL license. [[PulseAudio]] support is provided by the {{Pkg|gst-plugins-good}} package.
    7 KB (883 words) - 16:47, 14 July 2022
  • * 32位视频编解码器: {{Pkg|lib32-gst-plugins-base}}, {{Pkg|lib32-gst-plugins-good}}, {{Aur|lib32-gst-plugins-bad}} and {{Aur|lib32-gst-plugins-ugly}}
    29 KB (2,420 words) - 15:26, 18 August 2022
  • ...ack in 32-bit programs install {{Pkg|lib32-gst-plugins-base}}, {{Pkg|lib32-gst-plugins-good}}, {{Aur|lib32-gst-plugins-bad}} and {{Aur|lib32-gst-plugins-ugly}}
    32 KB (4,867 words) - 11:48, 14 August 2022
  • * {{Pkg|gst-plugins-good}} — PulseAudio 支持与额外的编解码器。
    50 KB (2,626 words) - 18:20, 18 August 2022
  • ...mentation/matroska/webmmux.html?gi-language=c webmmux] elements from {{Pkg|gst-plugins-good}}. If you get an error about missing "pipewiresrc" module when trying to re
    18 KB (2,677 words) - 23:18, 3 July 2022
  • GStreamer requires the {{pkg|gst-plugins-good}} package to work with JACK, which contains the jackaudiosink plugin that a
    23 KB (3,432 words) - 19:12, 21 March 2022
  • ...programmes 32 bits, installez {{Pkg|lib32-gst-plugins-base}}, {{Pkg|lib32-gst-plugins-good}}, {{Aur|lib32-gst-plugins-bad}} et {{Aur|lib32-gst-plugins-ugly}}.
    36 KB (5,585 words) - 05:52, 23 June 2022
  • * 32-битные видеокодеки: {{Pkg|lib32-gst-plugins-base}}, {{Pkg|lib32-gst-plugins-good}}, {{Aur|lib32-gst-plugins-bad}} и {{Aur|lib32-gst-plugins-ugly}}.
    46 KB (1,706 words) - 05:52, 23 June 2022
  • * {{Pkg|gst-plugins-good}} — PulseAudio support and additional codecs.
    44 KB (6,116 words) - 15:58, 25 June 2022
  • * {{Pkg|gst-plugins-good}} - Soporte de PulseAudio y códecs adicionales.
    43 KB (6,556 words) - 15:57, 25 June 2022
  • * {{Pkg|gst-plugins-good}} — PulseAudio support and additional codecs.
    54 KB (7,870 words) - 19:02, 17 August 2022
  • GStreamer requiere que el paquete {{pkg|gst-plugins-good}} funcione con JACK, que contiene el complemento jackaudiosink que agrega c
    19 KB (3,036 words) - 20:43, 23 March 2022
  • ...or audio, you can try removing {{Pkg|pulseaudio}} and installing the {{Pkg|gst-plugins-good}} package which is needed by {{ic|oss4sink}} and {{ic|oss4src}}.
    33 KB (5,140 words) - 17:28, 25 June 2022
  • * {{Pkg|gst-plugins-good}} — Suporte a PulseAudio e codecs adicionais.
    48 KB (7,452 words) - 15:58, 25 June 2022
  • Install {{Pkg|gst-plugins-good}}, or {{AUR|gstreamer0.10-good-plugins}} if your intended program has a leg
    57 KB (7,166 words) - 05:09, 25 July 2022
  • Install {{Pkg|gst-plugins-good}}, or {{AUR|gstreamer0.10-good-plugins}} if your intended program has a leg
    58 KB (8,326 words) - 10:08, 28 July 2022
  • Установите {{Pkg|gst-plugins-good}}, или {{AUR|gstreamer0.10-good-plugins}}, если Ваша прогр�
    48 KB (1,409 words) - 17:57, 25 June 2022
  • * {{Pkg|gst-plugins-good}} — поддержка PulseAudio и дополнительные код�
    87 KB (2,456 words) - 17:12, 12 March 2022