Search results

  • You need to install either {{Pkg|libcurl-compat}} or {{Pkg|lib32-libcurl-compat}} and link the compatibility library manually: Try installing {{Pkg|lib32-systemd}}, {{Pkg|lib32-libcurl-compat}}, {{Pkg|nss-mdns}}, {{Pkg|lib32-nss}}, {{Pkg|lib32-glu}} or {{Pkg|lib32-db
    33 KB (5,126 words) - 06:48, 17 July 2022
  • Вам нужно установить {{Pkg|libcurl-compat}} или {{Pkg|lib32-libcurl-compat}} и скомпоновать библиотеку совместимост Попробуйте установить {{Pkg|lib32-systemd}}, {{Pkg|lib32-libcurl-compat}}, {{Pkg|nss-mdns}}, {{Pkg|lib32-nss}}, {{Pkg|lib32-glu}} или {{Pkg|lib3
    55 KB (1,648 words) - 17:38, 16 July 2022
  • * {{pkg|lib32-libcurl-compat}} Install the package {{Pkg|lib32-libcurl-compat}} and include 'libcurl.so.4' in your LD_PRELOAD in your shell environment l
    99 KB (14,568 words) - 05:18, 4 August 2022