Search results

  • * {{Pkg|libvdpau-va-gl}} – VA-API 作后端的 VDPAU,[https://github.com/i-rinat/libvdpau-va-gl/issues/67#issuecomment-318470175 仅提供 H.264 支持]. ...l graphics (简体中文)|Intel]]: 位于[[Official repositories (简体中文)|官方软件仓库]]的{{pkg|libvdpau-va-gl}}和{{pkg|libva-intel-driver}}这两个软件包为 GMA 4500 系列或者�
    18 KB (1,527 words) - 06:21, 16 October 2022
  • ...VAAPI backend. H.264 only.|https://github.com/i-rinat/libvdpau-va-gl|{{Pkg|libvdpau-va-gl}}}} ! {{pkg|libvdpau-va-gl}}<br>(VA-API adapter)
    21 KB (2,793 words) - 08:56, 20 November 2022
  • ...kg|libvdpau-va-gl}} – бекенд VA-API для VDPAU, [https://github.com/i-rinat/libvdpau-va-gl/issues/67#issuecomment-318470175 поддерживается только ! {{pkg|libvdpau-va-gl}}<br>(адаптер VA-API)
    26 KB (1,502 words) - 06:20, 16 October 2022