Search results

Jump to navigation Jump to search
  • * 创建包含支持文件的 {{Ic|nvidia-utils}} 包 * 确保 {{Ic|nvidia}} 依赖于 {{Ic|nvidia-utils}}(除非有充分的理由不这样做)
    2 KB (74 words) - 14:24, 3 May 2020
  • * create an {{Ic|nvidia-utils}} package containing the supporting files * make sure {{Ic|nvidia}} depends on {{Ic|nvidia-utils}} (unless there is a good reason not to do so)
    3 KB (386 words) - 18:37, 18 April 2021
  • * crie um pacote {{Ic|nvidia-utils}} contendo os arquivos sem suporte * certifique-se que {{Ic|nvidia}} depende de {{Ic|nvidia-utils}} (a menos que haja um bom motivo para não fazê-lo)
    3 KB (449 words) - 11:41, 28 June 2020
  • * creare un pacchetto nvidia-utils contenente i file di supporto; * assicurarsi che il pacchetto nvidia dipenda da nvidia-utils (a meno che ci sia una buona ragione per non farlo);
    3 KB (374 words) - 00:13, 30 June 2021
  • ...dencias en 'Bob'. Digamos que los paquetes de los que hablamos son nvidia, nvidia-utils y xf86-video-nouveau, y se desea usar un directorio dedicado en lugar de /v pacman -Sp nvidia nvidia-utils xf86-video-nouveau > /path/to/nvidia.list
    5 KB (862 words) - 05:27, 1 June 2021
  • ...s on 'Bob'. In this example, the wanted packages are {{pkg|nvidia}}, {{pkg|nvidia-utils}}, and {{pkg|xf86-video-nouveau}}, but you want to use a dedicated director # pacman -Sp nvidia nvidia-utils xf86-video-nouveau > /path/to/nvidia.list
    7 KB (1,058 words) - 11:52, 27 September 2021
  • * [[NVIDIA (Русский)|NVIDIA]]: {{Pkg|nvidia-utils}} (или {{Pkg|lib32-nvidia-utils}})
    6 KB (329 words) - 08:02, 31 May 2021
  • * [[NVIDIA]]: {{Pkg|nvidia-utils}} (ou {{Pkg|lib32-nvidia-utils}})
    5 KB (681 words) - 19:14, 16 June 2021
  • * [[NVIDIA]]: {{Pkg|nvidia-utils}} (or {{Pkg|lib32-nvidia-utils}})
    6 KB (877 words) - 18:21, 21 September 2021
  • [[NVIDIA]] 专有驱动通过 {{Pkg|nvidia-utils}} 支持以下: ...Official repositories (简体中文)|官方软件仓库]]的{{pkg|libva-vdpau-driver}}软件包和 {{pkg|nvidia-utils}} 驱动为 GeForce 8 系列或更新的GPU提供支持。
    17 KB (1,257 words) - 19:49, 6 July 2021
  • ...t sur un système 64-bit, il faut également installer le paquet {{pkg|lib32-nvidia-utils}} (le [[Official repositories (Français)||dépôt '''[multilib]''']] doit ...}}, {{pkg|bumblebee}} et {{pkg|nvidia}} (le paquet nvidia installera {{pkg|nvidia-utils}} en dépendance).
    8 KB (1,176 words) - 08:34, 19 September 2021
  • ...nçais)|AUR]], le paquet lib32 équivalent à votre pilote (comme {{pkg|lib32-nvidia-utils}}) sera nécessaire pour profiter de l'accélération 3D dans les applicati ...t: {{pkg|lib32-nvidia-libgl}}{{Broken package link|replaced by {{Pkg|lib32-nvidia-utils}}}} sera également nécessaire.
    10 KB (1,493 words) - 17:30, 19 September 2021
  • ...lx}} 时发现 CPU 占用很高,或者使用 {{ic|--vsync}} 时出现画面撕裂,应按照 [[NVIDIA]] 的指示安装上 {{Pkg|nvidia-utils}}。
    10 KB (479 words) - 15:51, 14 July 2021
  • pacman -S lib32-nvidia-utils
    6 KB (925 words) - 05:41, 14 September 2021
  • * {{Pkg|nvidia-utils}} is proprietary driver for [[NVIDIA]] GPUs.
    5 KB (738 words) - 11:47, 5 September 2021
  • ::* 假如您是使用最新的显卡,如果以上两个驱动安装后都不能正常工作,您也许需要使用 {{AUR|nvidia-beta}} 和 {{AUR|nvidia-utils-beta}} 来获得支持。 4. 对于32位应用程序支持,请安装[[multilib]]仓库中对应的 ''lib32'' nvidia 软件包(例如{{Pkg|lib32-nvidia-utils}})。
    22 KB (1,688 words) - 17:40, 19 September 2021
  • * {{Pkg|lib32-nvidia-utils}} 或者 {{AUR|lib32-nvidia-340xx-utils}}(和64位对应)。
    27 KB (1,804 words) - 04:52, 15 June 2021
  • [[NVIDIA]] proprietary driver supports via {{Pkg|nvidia-utils}}: ! {{pkg|nvidia-utils}}
    20 KB (2,544 words) - 04:09, 15 May 2021
  • ...e to error. For instance, in headless mode, desktop environments and {{Pkg|nvidia-utils}} do not provide a graphical way to change resolution. To facilitate settin ...-x86_64/460.56/README/powermanagement.html], also available with the {{Pkg|nvidia-utils}} package in '''/usr/share/doc/nvidia/html/powermanagement.html'''): ''The
    21 KB (2,919 words) - 14:37, 19 September 2021
  • 17 KB (786 words) - 11:47, 6 July 2021

View (previous 20 | next 20) (20 | 50 | 100 | 250 | 500)