Search results

  • * {{Pkg|openmpi}}
    3 KB (371 words) - 22:01, 9 January 2022
  • * {{Pkg|openmpi}}
    3 KB (473 words) - 16:30, 12 January 2021
  • ...have an [[Wikipedia:Message_Passing_Interface|MPI]] library such as {{pkg|openmpi}} or {{AUR|mpich}}. If you do not need MPI support (''i.e.'', you just run ...ngle node. To run across multiple nodes, an MPI library is required. Using openmpi to run GROMACS takes the following form:
    25 KB (3,931 words) - 11:45, 18 December 2021