Search results

  • First [[install]] {{Pkg|openssl-1.0}} if not already installed. $ PKG_CONFIG_PATH=/usr/lib/openssl-1.0/pkgconfig:/usr/lib/pkgconfig rvm install <ruby-version>
    14 KB (2,281 words) - 13:38, 12 February 2022
  • ...|lib32-openssl-1.0}} and run the game with {{ic|1=LD_LIBRARY_PATH=/usr/lib/openssl-1.0}}.
    96 KB (14,139 words) - 14:25, 7 May 2022