Search results

Jump to navigation Jump to search
  • * {{Pkg|polkit-gnome}},提供了 {{ic|/usr/lib/polkit-gnome/polkit-gnome-authentication-agent-1}}
    13 KB (747 words) - 20:09, 6 July 2021
  • polkit-gnome-authentication-agent-1.desktop
    6 KB (892 words) - 16:15, 1 September 2021
  • * {{Pkg|polkit-gnome}}, which provides {{ic|/usr/lib/polkit-gnome/polkit-gnome-authentication-agent-1}}
    15 KB (2,246 words) - 05:40, 19 September 2021
  • ...allez selon votre environnement (gtk/qt) l'un des paquets suivants : {{pkg|polkit-gnome}} (gtk) ou {{AUR|polkit-kde}} (qt). Il faut lancer au démarrage de votre s /usr/lib/polkit-gnome/polkit-gnome-authentication-agent-1
    10 KB (1,444 words) - 05:57, 7 July 2021
  • /usr/lib/polkit-gnome/polkit-gnome-authentication-agent-1 &
    14 KB (1,646 words) - 12:22, 16 October 2021
  • 在安装 {{Pkg|xfce4-session}} 时,会同时安装 {{Pkg|polkit-gnome}},并随系统自动启动;无需用户干预。更多信息请参见 [[
    27 KB (1,708 words) - 05:56, 18 October 2021
  • 33 KB (1,869 words) - 06:36, 4 August 2021
  • pacman -S polkit-gnome gvfs
    20 KB (799 words) - 20:23, 1 August 2021
  • 16 KB (2,291 words) - 16:02, 7 September 2021
  • 19 KB (3,047 words) - 15:26, 7 September 2021
  • The {{Pkg|polkit-gnome}} agent will be installed along with {{Pkg|xfce4-session}} and autostarted
    36 KB (5,336 words) - 16:24, 17 October 2021
  • The {{Pkg|polkit-gnome}} agent will be installed along with {{Pkg|xfce4-session}} and autostarted
    33 KB (5,022 words) - 05:55, 18 October 2021
  • ...lib/polkit-gnome/polkit-gnome-authentication-agent-1}} (necessita di {{pkg|polkit-gnome}}). Potrebbe essere richiesta una password ad ogni modifica alla connession
    31 KB (4,264 words) - 06:36, 4 August 2021
  • {{Pkg|polkit-gnome}} Agent budou nainstalovány spolu s {{Pkg|xfce4-session}} a autostarted au
    32 KB (4,990 words) - 06:23, 18 October 2021
  • ...it-gnome/polkit-gnome-authentication-agent-1}} (es parte del paquete {{pkg|polkit-gnome}}). Se le pedirá la contraseña cada vez que agregue o quite una conexión
    37 KB (5,670 words) - 06:36, 4 August 2021
  • {{Pkg|polkit-gnome}} 패키지는 xfce4-session을 따라서 자동으로 설치되며 Xfce실
    34 KB (1,608 words) - 05:56, 18 October 2021
  • .../usr/lib/polkit-gnome/polkit-gnome-authentication-agent-1}} (part of {{Pkg|polkit-gnome}}). You will be prompted for your password whenever you add or remove a ne
    67 KB (9,843 words) - 15:51, 15 October 2021
  • 55 KB (1,771 words) - 05:55, 18 October 2021
  • ...usr/lib/polkit-gnome/polkit-gnome-authentication-agent-1}} (parte do {{Pkg|polkit-gnome}}). Você será solicitado a fornecer sua senha sempre que adicionar ou rem
    66 KB (10,184 words) - 06:36, 4 August 2021
  • ...] o [[xmonad]], non dimenticarsi di [[Pacman (Italiano)|installare]] {{Pkg|polkit-gnome}}, {{Pkg|gnome-keyring}}, {{Pkg|libgnome-keyring}} e {{Pkg|pyxdg}}{{Broken
    49 KB (6,946 words) - 04:58, 5 July 2021