Search results

  • For those wishing to use {{ic|pg_upgrade}}, a {{Pkg|postgresql-old-upgrade}} package is available that will always run one major version behind the re # [[Upgrade]] {{Pkg|postgresql}}, {{Pkg|postgresql-libs}}, and {{Pkg|postgresql-old-upgrade}}.
    27 KB (3,972 words) - 13:38, 30 January 2023
  • Для тех, кто хочет использовать {{ic|pg_upgrade}}, доступен пакет {{Pkg|postgresql-old-upgrade}}, который всегда отстаёт на одну мажорну� ...темы|Обновите]] пакеты {{Pkg|postgresql}}, {{Pkg|postgresql-libs}} и {{Pkg|postgresql-old-upgrade}}.
    43 KB (1,368 words) - 07:43, 14 January 2023
  • [[Install]] {{Pkg|postgresql}} and {{Pkg|postgresql-old-upgrade}}. ...paths to PostgreSQL binaries to those used by {{Pkg|postgresql}} and {{Pkg|postgresql-old-upgrade}}, see [[PostgreSQL#Upgrading PostgreSQL]].
    58 KB (8,464 words) - 06:05, 1 January 2023
  • [[Instale]] {{Pkg|postgresql}} e {{Pkg|postgresql-old-upgrade}}. ...ios do PostgreSQL para aqueles usados pelo {{Pkg|postgresql}} e pelo {{Pkg|postgresql-old-upgrade}}, veja [[PostgreSQL#Upgrading PostgreSQL]].}}
    48 KB (7,458 words) - 18:39, 10 December 2022
  • [[Installare]] {{Pkg|postgresql}} e {{Pkg|postgresql-old-upgrade}}. ...che riflettano quelli utilizzati dai pacchetti {{Pkg|postgresql}} e {{Pkg|postgresql-old-upgrade}}, vedere [[PostgreSQL#Upgrading PostgreSQL]].
    65 KB (8,861 words) - 06:07, 2 October 2022
  • [[Установите]] пакеты {{Pkg|postgresql}} и {{Pkg|postgresql-old-upgrade}}. ...пути к бинарным файлам PostgreSQL, используемые {{Pkg|postgresql}} и {{Pkg|postgresql-old-upgrade}}, смотрите [[PostgreSQL (Русский)#Обновление Post
    87 KB (2,454 words) - 06:07, 2 October 2022