Search results

Jump to navigation Jump to search
  • Para configurar libnotify en XFCE, necesita los paquetes xfce4-notifyd and xfconf disponible en el repositorio Extra. Para instalar los paquetes d pacman -S xfce4-notifyd
    2 KB (313 words) - 22:03, 11 May 2021
  • 如果你没有使用 [[GNOME]],可以安装 {{Pkg|xfce4-notifyd}}已避免安装许多不需要的 GNOME 依赖程序。
    6 KB (411 words) - 10:40, 6 July 2021
  • ...cation server for [[Xfce]].|https://docs.xfce.org/apps/notifyd/start|{{Pkg|xfce4-notifyd}}}} :You can run it manually using {{ic|/usr/lib/xfce4/notifyd/xfce4-notifyd}}.
    27 KB (3,493 words) - 11:25, 5 July 2021
  • ...orrectly. You may see udiskie freeze in xfce if you do not install {{pkg|xfce4-notifyd}} and {{pkg|notify-osd}} also.
    11 KB (978 words) - 20:01, 6 July 2021
  • ...{pkg|xfce4-pulseaudio-plugin}} uses {{pkg|pavucontrol}} as mixer and {{pkg|xfce4-notifyd}} for sound level popups
    13 KB (1,888 words) - 11:33, 5 July 2021
  • If you are not using [[GNOME]], you may want to install {{Pkg|xfce4-notifyd}} instead of the notification-daemon, because it pulls a lot of unnecessary
    12 KB (1,791 words) - 16:01, 8 July 2021
  • ...della vostra tastiera per Xfce-mixer. Inoltre si ottiene l'OSD attraverso Xfce4-notifyd quando si cambia il volume. Xfce4-volumed non necessita di alcuna configura ...tte la gestione dei tasti di scelta rapida e le notifiche attraverso {{pkg|xfce4-notifyd}}.
    53 KB (7,403 words) - 12:43, 26 July 2021
  • ...)|GNOME]] (oppure il suo demone di notifica), è possibile installare {{Pkg|xfce4-notifyd}} dai [[Official repositories (Italiano)|reopository ufficiali]], prima di
    12 KB (1,778 words) - 16:01, 8 July 2021
  • GNOME aplet pracuje dobře s xfce4-notifyd notification daemon: # pacman -S network-manager-applet xfce4-notifyd hicolor-icon-theme gnome-icon-theme
    22 KB (3,589 words) - 15:48, 23 July 2021
  • Si no está usando [[GNOME (Español)|GNOME]], instale {{Pkg|xfce4-notifyd}}, en lugar de notification-daemon, ya que demanda muchos paquetes GNOME in
    14 KB (2,072 words) - 16:01, 8 July 2021
  • ...zzare le notifiche. L'implementazione più usata è data dal pacchetto {{pkg|xfce4-notifyd}}. ...su [[Openbox (Italiano)|Openbox]] è necessario il demone di notifica {{pkg|xfce4-notifyd}} e il pacchetto {{pkg|gnome-icon-theme}} per abilitare l'icona nella systr
    31 KB (4,258 words) - 06:16, 13 June 2021
  • ...mostrar las notificaciones. Para activar las notificaciones, instale {{pkg|xfce4-notifyd}}, un paquete que proporciona una implementación de la especificación. ...e en Openbox, el applet de GNOME requiere el demonio de notificación {{pkg|xfce4-notifyd}}, por la misma razón que en XFCE, y el paquete {{pkg|gnome-icon-theme}} p
    37 KB (5,661 words) - 06:16, 13 June 2021