Search results

Jump to navigation Jump to search
  • Install the {{Pkg|zabbix-frontend-php}} package. You also have to choose a web server with PHP support, e.g.:
    5 KB (774 words) - 00:44, 19 July 2021