Search results

Page title matches

  • 23 bytes (2 words) - 07:38, 2 June 2012

Page text matches

  • ...ee la utilidad {{ic|bluetoothctl}}. Alternativamente, puede instalar {{AUR|bluez-utils-compat}}, el cual contiene las herramientas obsoletas de BlueZ. ...ndo su uso. Si de todas maneras se desea usarlas, instale el paquete {{AUR|bluez-utils-compat}}. Vea el reporte {{Bug|53110}} y [https://lore.kernel.org/linux-bluetooth/
    11 KB (1,668 words) - 13:10, 25 June 2022
  • # [[安装]] {{Pkg|bluez-utils}},这个软件包 {{ic|bluetoothctl}} 实用程序。另外,也可以安装 {{AUR|bluez-utils-compat}} 来获得[[#弃用的 BlueZ 工具]]。 ...用,并且不再包含在 {{Pkg|bluez-utils}} 中。这些工具将不会被更新,因此建议更新脚本,避免使用它们。如果还是想用,安装 {{AUR|bluez-utils-compat}}。参见 {{Bug|53110}} 和 [https://lore.kernel.org/linux-bluetooth/20170
    25 KB (2,290 words) - 10:30, 18 July 2022
  • 4 KB (574 words) - 20:00, 15 June 2022
  • 4 KB (582 words) - 19:37, 15 June 2022
  • Also, you can use {{ic|hcitool}} (in {{AUR|bluez-utils-compat}}) to change latency parameters of the device:
    8 KB (1,243 words) - 13:10, 25 June 2022
  • 9 KB (1,367 words) - 11:06, 13 September 2021
  • 8 KB (411 words) - 07:16, 19 January 2022
  • Также можно использовать {{ic|hcitool}} (из {{AUR|bluez-utils-compat}}) для изменения параметров задержки:
    11 KB (472 words) - 07:16, 19 January 2022
  • 17 KB (2,587 words) - 16:03, 7 February 2022
  • ...ge, providing the {{ic|bluetoothctl}} utility. Alternatively install {{AUR|bluez-utils-compat}} to additionally have the [[#Deprecated BlueZ tools|deprecated BlueZ tools ...pdated to avoid using them. If you still desire to use them, install {{AUR|bluez-utils-compat}}. See {{Bug|53110}} and [https://lore.kernel.org/linux-bluetooth/201701041
    44 KB (6,626 words) - 04:58, 16 August 2022
  • 6 KB (888 words) - 11:10, 16 January 2022
  • 7 KB (197 words) - 11:44, 29 January 2022
  • 2 KB (243 words) - 19:20, 29 June 2022
  • 4 KB (587 words) - 23:13, 27 June 2022
  • 5 KB (673 words) - 20:12, 6 July 2022
  • ...тилиту {{ic|bluetoothctl}}. В качестве альтернативы можно установить {{AUR|bluez-utils-compat}}, который содержит [[#Устаревшие инструме ...ся избегать их использования. Если они вам всё ещё нужны, установите {{AUR|bluez-utils-compat}}. Подробнее смотрите {{Bug|53110}} и [https://lore.kerne
    51 KB (2,497 words) - 06:55, 26 January 2022
  • 26 KB (3,938 words) - 20:58, 15 August 2022
  • 3 KB (455 words) - 23:29, 28 August 2021
  • 4 KB (477 words) - 18:40, 11 August 2022
  • 37 KB (1,363 words) - 19:37, 1 May 2022

View (previous 20 | next 20) (20 | 50 | 100 | 250 | 500)